Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlertonsignal

Frage Hardware CPU, RAM, Mainboards

Mitglied: timo2011

timo2011 (Level 1) - Jetzt verbinden

03.12.2012 um 07:34 Uhr, 1892 Aufrufe, 4 Kommentare

Guten Tag,

habe bei mir im Netzwerk zwei Rechner, die nicht mehr starten und nur noch ein Tonsignal ausgeben.

[URL=http://www.file-upload.net/download-6882190/Voice008.amr.html]Voice008.amr[/URL]

Kenne mich leider absolut nicht mit den Fehlercodes aus. Die Mainboards scheinen von HP zu sein. Das BIOS ist von Amibios.

Vielen Dank für die Hilfe.
Mitglied: Epixc0re
03.12.2012 um 07:44 Uhr
Servus,

.. und was möchtest du nun von uns wissen?


Stefan
Bitte warten ..
Mitglied: adminst
03.12.2012 um 08:13 Uhr
Hallo
Im Handbuch steht dies, es hängt vom Hersteller ab etc.
adminst
Bitte warten ..
Mitglied: ko81ro
03.12.2012 um 08:47 Uhr
Guten Morgen,

im Internet findet ne ganze Menge was die Code´s für eine Bedeutung haben...wie hier zum Beispiel http://www.computerhope.com/beep.htm.

Der PC für immer ein POST power in self test durch, wenn er einen fehler identifiziert, spuckt er eben diese Signale aus!

Gruß
veneue
Bitte warten ..
Mitglied: biederw
03.12.2012, aktualisiert um 18:29 Uhr
Hallo Timo,
schaue z.B mal hier nach:
http://www.bios-info.de/4p92x846/amsignal.htm

hier findest Du die Fehler-Beeps für AMI-Bios in deutsch.

Gruß, Klaus
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...