Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fenster verschwinden beim Klick auf Netzwerk etc.

Frage Microsoft

Mitglied: mike7050

mike7050 (Level 2) - Jetzt verbinden

25.01.2009, aktualisiert 20:19 Uhr, 3168 Aufrufe, 3 Kommentare

Hallo,

habe Windows Vista Home Basic in Betrieb bei einem Kunden. Soweit so gut. Ich habe versucht ein Netzwerk einzurichten und folgendes hat mich aufgehalten:

Beim Klick auf Netzwerk und Freigabecenter kann man den Link anklicken aber das Fenster erscheint für einen Bruchteil einer sek. und verschwindet sofort wieder ... fast wie ein geblocktes Popup!? Bei den Benutzern ist es das gleiche ;-((

Was passiert da und wo kann ich ansetzen den Fehler zu beheben?

MFG Mike
Mitglied: DerWoWusste
25.01.2009 um 23:23 Uhr
Bei den Benutzern ist es das gleiche ;-((
Viele? Alle mit Vista? Gibt es eine Gemeinsamkeit bei der installierten Software?
Evtl. läuft eine Firewall (nicht die windowseigene, die ist handzahm) amok. Falls vorhanden: Einstellungen sichern und deinstallieren, neu starten und wieder testen.
Bitte warten ..
Mitglied: brampftl
26.01.2009 um 11:05 Uhr
das ist ja ein komischer fehler. ist wohl diesmal nicht: works as designed (:

versuche, den sp1 von vista drüberzusintallieren. das hat auch bei xp oft geholfen, wenn seltsame fehler auftauchten.

gruss
b.
Bitte warten ..
Mitglied: mike7050
30.01.2009 um 11:03 Uhr
Hallo,

danke für die Tips - werds mal antesten.

Schönes WE

Mike
Bitte warten ..
Ähnliche Inhalte
Router & Routing
2 Router, 2 IP-Bereiche, Geräte im Netzwerk sehen sich nicht (8)

Frage von Paderman zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

Windows 10
Fenster Mini- Maximieren per Batch-Befehl (1)

Frage von knitti zum Thema Windows 10 ...

LAN, WAN, Wireless
Telekom CompanyConnect mit 27er-Netzwerk an Sophos UTM (18)

Frage von denny86 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

RedHat, CentOS, Fedora
Fedora, RedHat, Centos: DNS-Search Domain setzen (13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...