Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Festplatte wird nach Boot von USB-CDROM Laufwerk nicht erkannt

Frage Hardware Festplatten, SSD, Raid

Mitglied: deluxe20

deluxe20 (Level 1) - Jetzt verbinden

21.09.2005, aktualisiert 22.09.2005, 6177 Aufrufe, 3 Kommentare

Hallo,

ich hoffe Ihr könnt mir helfen. Ich habe mithilfe von Nero 6 und einer Boot-Diskette eine bootfähige CDROM erstellt (Disketten-Emulation eingestellt). Das Booten funktioniert auch einwandfrei. Leider wird die Festplatte nach dem Booten vom USB CDROM LW nicht erkannt (FDISK meldet, dass keine HDD angeschlossen ist). Boote ich mittels USB-Diskettenlaufwerk und der zur CDROM-Erstellung verwendeten Diskette, tritt das Problem nicht auf. Ich kann mir das nicht erklären. Ich bin für jeden Ratschlag dankbar.

Gruß
deluxe20
Mitglied: Fungo
21.09.2005 um 13:38 Uhr
Hallo,
ich denke das es an dem Laufwerksbuchstaben liegt. Er versucht evtl. die Festplatte auf den gleichen Buchstaben zu mappen. Kontrollier das mal.

Gruss Fungo
Bitte warten ..
Mitglied: deluxe20
21.09.2005 um 14:38 Uhr
Also das CDROM-LW ist nach dem Bootvorgang nicht ansprechbar, da ich keinen Treiber lade. Wie kann ich prüfen, welche LW-Buchstaben vergeben werden bzw. wie kann ich Änderungen vornehmen?
Bitte warten ..
Mitglied: deluxe20
22.09.2005 um 09:00 Uhr
Also an den LW-Buchstaben liegt es leider nicht. Wie gesagt, im Partitionsprogramm wird gemeldet, dass keine Festplatte angeschlossen sei. Boote ich jedoch von USB-Diskette, wird die HDD erkannt.??
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
gelöst USB Festplatte verliert Laufwerksbuchstabe (9)

Frage von cese4321 zum Thema Peripheriegeräte ...

Virtualisierung
gelöst VMWare ESXi 6.5 externe Festplatte wird nicht erkannt unter USB 3.0 (5)

Frage von freshman2017 zum Thema Virtualisierung ...

Windows 10
gelöst USB Boot fehlt (3)

Frage von xbast1x zum Thema Windows 10 ...

Windows Installation
SCCM Boot von USB (3)

Frage von FuuMann zum Thema Windows Installation ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (15)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...