Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Festplatte nach Neustart immer wieder weg!!

Frage Hardware Festplatten, SSD, Raid

Mitglied: LocoFlex

LocoFlex (Level 1) - Jetzt verbinden

28.06.2005, aktualisiert 20:31 Uhr, 11196 Aufrufe, 12 Kommentare

Hallo zusammen!
Ich hab folgendes Problem: Nach jedem Neustart ist meine 2. Festplatte (Slave) verschwunden, d.h. sie wird nicht im Arbeitsplatz angezeigt. Wenn ich dann in den Gerätemanager gehe und nach neuer Hardware suche, taucht sie sowohl im Gerätemangager als auch im Arbeitsplatz auf. Danach ist ein normaler Zugriff möglich. Wenn ich den PC abschalte und neu starten möchte, fängt das ganze wieder von vorne an, die Festplatte verschwindet nach jedem Neustart wieder und ich muss sie im Gerätemanager "zurückholen". Könnt ihr mir weiterhelfen? Ich habe schon unzählige Post's gelesen, doch dieses Problem ist anscheinend noch niemandem widerfahren. Vielen Dank im Voraus!!

Infos zu meinem System: HP Vectra Pentium 3, 751 MHz, Win XP Prof Service Pack 2, Festplatten: Seagate ST313620A (Master, 13.6 GB) und Seagate ST340824A (Slave, 40 GB)
Mitglied: BartSimpson
28.06.2005 um 11:52 Uhr
Haste auch das letzte BIOS update für dein Syste, eingespielt?
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 12:33 Uhr
Wo finde ich das Bios Update und wie spiele ich das ein?
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 12:37 Uhr
Noch was: Im Bios wird die festplatte immer angezeigt. Ich vermute, das Problem liegt woanders.
Bitte warten ..
Mitglied: BartSimpson
28.06.2005 um 12:39 Uhr
http://www.hp.com/country/us/en/support.html?pageDisplay=drivers
du brauxht aber die HP Nummer deines Rechners. Sie sollte auf dem Typenschild stehen.
Bitte warten ..
Mitglied: gooogix
28.06.2005 um 12:51 Uhr
Als was wird die Platte denn im Gerätemanager/Festplattenverwaltung angezeigt? Als Basis, Fehlend etc?
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 12:52 Uhr
Und wie funktioniert das Bios-Update genau?
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 12:54 Uhr
Die Festplatte wird wie die andere (Master) als Basis angezeigt. Beide sind NTFS.
Bitte warten ..
Mitglied: gooogix
28.06.2005 um 12:59 Uhr
Hm, evtl. die Platte mal im Gerätemanger löschen, Rechner neu booten und neu erkennen lassen.

Die Jumper auf der Platte sind richtig gesetzt?
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 13:18 Uhr
Jumper ist auf Slave. Hab die Festplatte im Gerätemanager gelöscht und neu gebootet. Festplatte wurde erkannt und im Arbeitsplatz angezeigt. Nach weiterem Neustart ist sie aber schon wieder verschwunden....wer weiss weiter? )
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 18:33 Uhr
----closed----
Bitte warten ..
Mitglied: gooogix
28.06.2005 um 18:39 Uhr
----closed----

Hast Du die Lösung gefunden? Falls ja, wäre nett, wenn Du sie uns mitteilen würdest.
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 20:31 Uhr
Lösung: Ich hab die HD an einem anderen PC angeschlossen und dort trat das selbe Problem auf (-> Fehler liegt bei der Festplatte). Dabei habe ich bemerkt, dass es keine Probleme gibt, wenn ich die Festplatte als Primäre benutze und fand somit die Lösung.
Trotzdem Danke für eure Hilfe!
Bitte warten ..
Ähnliche Inhalte
Mac OS X
Probleme mit Freigegebener MAC Festplatte

Frage von mark16 zum Thema Mac OS X ...

Backup
Hacker-Angriff auf Berlin Story! Sämtliche Daten weg B.Z. Berlin (18)

Link von Lochkartenstanzer zum Thema Backup ...

Windows Update
gelöst PC Neustart nach Windows Update Trotz GPO (3)

Frage von UnbekannterNR1 zum Thema Windows Update ...

Festplatten, SSD, Raid
RAID System - defekte Festplatte (4)

Frage von Markowitsch zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...