Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Festplatte nicht mehr richtig erkannt, kein Zugriff auf Daten

Frage Hardware Festplatten, SSD, Raid

Mitglied: Sharkus

Sharkus (Level 1) - Jetzt verbinden

23.05.2008 um 22:07 Uhr, 6665 Aufrufe

Meine Festplatte funktionierte bis jetzt einwandfrei, habe sie seit 3 Monaten und hatte bis jetzt keinerlei Probleme. Als ich sie heute eingeschaltet habe, startete nicht wie üblich das Autoplay, der ton für den Anschluss eines USB-Gerätes ertönte aber. Deshalb wollte ich nun über den Arbeitsplatz zugreifen, fand dort aber nicht die übliche Laufwerksbezeichnung und das übliche Festplattensymbol vor. Ich klickte dieses nun als Wechseldatenträger bezeichnete Laufwerk an, es kam nun die Meldung ich solle einen Datenträger in Laufwerk E einlegen. Nun schaltete ich die Festplatte aus, um sie erneut zu starten, das Wechseldatenträgersymbol verschwand und tauchte beim einschalten wieder auf. Ich kann somit nicht mehr auf meine dringend benötigten daten zugreifen. Was soll ich nun tun? Kann es evtl. damit zusammenhängen, dass die externe Festplatte mir davor aus ca 10 cm höhe runtergefallen ist? Kann es sein dass dadurch evtl. ein Kabel vom Gehäuse zur Festplatte getrennt wurde und er deshalb keinen Datenträger erkennt?
Hier noch ein paar daten zu Betriebssystem und Festplatte.
Ich benutze Windows XP SP2, und bei der Festplatte handelt es sich um eine Trekstor DataStation maxi m.u mit 500GB.
Konnte die Festplatte leider noch nicht an deren Computern ausprobieren, da ich zur Zeit im Ausland bin.
Ich wäre sehr dankbar für ihre Hilfe

P.S: Hab grad rausgefunden dass der Gerätemanager sie noch erkennt, sie heisst: Sunplus USB2SATA bridge USB Device
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
LAN, WAN, Wireless
Kein Zugriff im Netzwerk auf externe Festplatte (2)

Frage von achklein zum Thema LAN, WAN, Wireless ...

Switche und Hubs
Kein Zugriff auf Switch Linksys SWR 224G4 Version 1.0 (6)

Frage von Maxwell53 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst NAS Fernzugriff über DynDNS, kein Zugriff (15)

Frage von Amanuel zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst Kein Zugriff auf Draytek Vigor 3200 Weboberfläche (16)

Frage von halington zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...