Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Festplatte spinnt...

Frage Microsoft

Mitglied: Va7e

Va7e (Level 1) - Jetzt verbinden

24.11.2006, aktualisiert 14:34 Uhr, 3347 Aufrufe, 4 Kommentare

Hi,
ich erzähle einfach ALLES, was ich gemacht habe:

ich hab mir bei alternate einen Lüfter bestellt, weil der in meinem Netzteil einfach zu laut war, den habe ich dann abgemacht und den neuen eingebaut, hab den Rechner dann ganz normal gestartet und alles ging perfekt.

Dann habe ich den Rechner nochmal aufgemacht, um sauber zu machen. Beim Starten machte meine Slave-Festplatte (160GB) Geräusche, kann diese zwar nicht beschreiben aber für mich hat sich das so angehört, als würde dort der Strom nur nach kurzen Pausen reinkommen oder so.. Naja wie dem auch sei, hab 1 Stunde gewartet und dann nochmal gestartet, keine Geräusche mehr, Festplatte wird erkannt, allerdings nicht mehr, wenn ich im Windows bin.. Auf dem Arbeitsplatz wird sie nicht mehr angezeigt...

Naja, bin mir zu 95% sicher, dass das nicht am Netzteil liegt...

Weiß Jemand vielleicht eine Antwort?

MfG

Va7e
Mitglied: Supaman
24.11.2006 um 13:26 Uhr
platte in einen anderen rechner einbauen, dann hast du gewissheit.
Bitte warten ..
Mitglied: Va7e
24.11.2006 um 13:48 Uhr
Hi, danke für die schnelle Antwort.
Lache noch immer drüber, dass ich nicht selber drauf gekommen bin...
War gerade bei meinem Nachbar und haben die Festplatte eingebaut/getestet und sie ging auch..
Ich weiß jetzt, was mein Problem war.. Es lag am Anschluss, hab das Kabel leicht nach oben gedrückt und jetzt erkennt er sie wieder... Wackelkontakt.
Naja, vielen Dank Supaman
Bitte warten ..
Mitglied: frost3006
24.11.2006 um 14:08 Uhr
evtl hast du beim lüfterwechsel im nt ein Kabel oder sonstige Verbindungen beschädigt ansonsten schau mal in der datenträgerverwaltung anch ob du sie da findest
Bitte warten ..
Mitglied: charley44
24.11.2006 um 14:34 Uhr
... einfache dinge können manchmal richtig kompliziert sein ...

oder wars

... komplzierte dinge können manchmal so einfach sein ...

na egal!
Bitte warten ..
Ähnliche Inhalte
Multimedia & Zubehör
Soundausgabe spinnt
Frage von windowsboyMultimedia & Zubehör8 Kommentare

Hallo ich bins wieder mal. Diesmal habe ich das Problem das mein Mediacenter was ich ersteigert habe mit der ...

E-Mail
Mailserver spinnt
gelöst Frage von ModdryE-Mail4 Kommentare

Hallo, mein Mailserver will nicht so wie er soll. Hier die Configs: Postfix: Dovecot: Senden/Empfangen geht, aber laut dieser ...

Router & Routing
FritzBox Gastzugang spinnt
gelöst Frage von KleinProfiRouter & Routing6 Kommentare

Hallo, ich habe für einen Bekannten eine FB mit Gastzugang am LAN4 und WLAN Gast eingerichtet, was bei mir ...

Windows Netzwerk
Netzwerk spinnt nach Austausch eines Switches
gelöst Frage von hermesWindows Netzwerk11 Kommentare

Hallo Admins, wieder mal ein Problem, das mich in den Wahnsinn treibt. Wir haben hier ein Server 2008 R2 ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 3 TagenWebbrowser7 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 3 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...