Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Festplatte spinnt...

Frage Microsoft

Mitglied: Va7e

Va7e (Level 1) - Jetzt verbinden

24.11.2006, aktualisiert 14:34 Uhr, 3328 Aufrufe, 4 Kommentare

Hi,
ich erzähle einfach ALLES, was ich gemacht habe:

ich hab mir bei alternate einen Lüfter bestellt, weil der in meinem Netzteil einfach zu laut war, den habe ich dann abgemacht und den neuen eingebaut, hab den Rechner dann ganz normal gestartet und alles ging perfekt.

Dann habe ich den Rechner nochmal aufgemacht, um sauber zu machen. Beim Starten machte meine Slave-Festplatte (160GB) Geräusche, kann diese zwar nicht beschreiben aber für mich hat sich das so angehört, als würde dort der Strom nur nach kurzen Pausen reinkommen oder so.. Naja wie dem auch sei, hab 1 Stunde gewartet und dann nochmal gestartet, keine Geräusche mehr, Festplatte wird erkannt, allerdings nicht mehr, wenn ich im Windows bin.. Auf dem Arbeitsplatz wird sie nicht mehr angezeigt...

Naja, bin mir zu 95% sicher, dass das nicht am Netzteil liegt...

Weiß Jemand vielleicht eine Antwort?

MfG

Va7e
Mitglied: Supaman
24.11.2006 um 13:26 Uhr
platte in einen anderen rechner einbauen, dann hast du gewissheit.
Bitte warten ..
Mitglied: Va7e
24.11.2006 um 13:48 Uhr
Hi, danke für die schnelle Antwort.
Lache noch immer drüber, dass ich nicht selber drauf gekommen bin...
War gerade bei meinem Nachbar und haben die Festplatte eingebaut/getestet und sie ging auch..
Ich weiß jetzt, was mein Problem war.. Es lag am Anschluss, hab das Kabel leicht nach oben gedrückt und jetzt erkennt er sie wieder... Wackelkontakt.
Naja, vielen Dank Supaman
Bitte warten ..
Mitglied: frost3006
24.11.2006 um 14:08 Uhr
evtl hast du beim lüfterwechsel im nt ein Kabel oder sonstige Verbindungen beschädigt ansonsten schau mal in der datenträgerverwaltung anch ob du sie da findest
Bitte warten ..
Mitglied: charley44
24.11.2006 um 14:34 Uhr
... einfache dinge können manchmal richtig kompliziert sein ...

oder wars

... komplzierte dinge können manchmal so einfach sein ...

na egal!
Bitte warten ..
Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...