Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Frage bei der Installation SP2 für Exchange 2007

Frage Microsoft Exchange Server

Mitglied: stefanbifi

stefanbifi (Level 1) - Jetzt verbinden

20.12.2010 um 09:17 Uhr, 5033 Aufrufe, 7 Kommentare

Ich möchte gererne den SP2 für Exchange installieren, bekomme einen Fehler beim Überprüfung des Installationprogramm.

Ich erhalte die Meldung.
Fehler:
Sie müssen Ihre Windows Small Business Server 2008-Einstellungen sowohl vor als auch nach der Installation von Exchange Server 2007 Service Pack 2 (SP2) aktualisieren.

Was bedeutet das? Wo sind die Einstellungen? Wie kann ich die aktualisieren?

Danke für Eure Hilfe
Mitglied: ollembyssan
20.12.2010 um 10:01 Uhr
Hallo,

warum eigentlich SP2, wenn das SP3 zur Verfügung steht?

Ansonsten für dein Problem, bitte hier nachlesen und Anweisungen folgen:
http://support.microsoft.com/kb/982423

Grüße
Bitte warten ..
Mitglied: stefanbifi
20.12.2010 um 10:28 Uhr
Hi

Ich habe beim Exchange das Problem, dass Outlook auf den Workstations immer ein Anmeldefenster zeigt mit "remote.domain.com", obwohl die Station sauber im Domain angemeldet sind und auch Outlook sonst zufriedenstellend funktioniert.
Wird das Anmeldefenster dann weggeklickt, dann kommt es aber wieder nach einiger Zeit und das bei allen Stationen im Domain.

Dieser Fehler soll mit dem Rollupdate 2.x behoben sein. Aber dieses Update ist für SP2.

Aber ich kann es gerne auch mit dem SP3 versuchen. Evtl. ist dann auch der Fehler mit der Anmeldung weg.
Bitte warten ..
Mitglied: GuentherH
20.12.2010 um 17:50 Uhr
Hallo.

Aber ich kann es gerne auch mit dem SP3 versuchen

Das würde ich auch tun. Dann bist du auf den aktuellen Stand, wobei es zum SP3 auch bereits ein Rollup 1 gibt.

Geh einfach nach diesem KB-Artikel vor - http://support.microsoft.com/kb/982423

LG Günther
Bitte warten ..
Mitglied: ollembyssan
20.12.2010 um 18:18 Uhr
Zitat von GuentherH:
Hallo.

> Aber ich kann es gerne auch mit dem SP3 versuchen

Das würde ich auch tun. Dann bist du auf den aktuellen Stand, wobei es zum SP3 auch bereits ein Rollup 1 gibt.

Geh einfach nach diesem KB-Artikel vor - http://support.microsoft.com/kb/982423

Bitte warten ..
Mitglied: stefanbifi
21.12.2010 um 10:32 Uhr
Hi

Ich habe nun SP3 installiert, danach noch das Rollup2 installiert und alles läuft wunderbar.

Vielen Dank

Stefan
Bitte warten ..
Mitglied: ollembyssan
21.12.2010 um 14:51 Uhr
Ich habe nun SP3 installiert, danach noch das Rollup2 installiert und alles läuft wunderbar.

Super, na dann frohe Weihnachten
Bitte warten ..
Mitglied: stefanbifi
21.12.2010 um 14:56 Uhr
Zitat von ollembyssan:
> Ich habe nun SP3 installiert, danach noch das Rollup2 installiert und alles läuft wunderbar.

Super, na dann frohe Weihnachten

Danke

Dir auch.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2007 Migration auf Exchange 2016 (3)

Frage von obliterator zum Thema Exchange Server ...

Exchange Server
gelöst Exchange Migration 2007 auf 2013 (2)

Frage von quattrophilip zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2007 und 2010 Koexistenz - Transportprobleme (3)

Frage von john-doe zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (17)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...