Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fujitsu Siemens Primergy TX150 S6 Linux bootet, bildschrim schaltet ab!

Frage Linux

Mitglied: monddia

monddia (Level 1) - Jetzt verbinden

28.10.2009 um 20:03 Uhr, 6324 Aufrufe, 2 Kommentare

Ich hab einen Server gekauft hab mir opensuse 11.1 installiert.. alles hat funktioniert! Am Ende der Installation werden ja die Hardware installiert danach beim nächsten start will er gerade kde starten, dann schaltet mein Bildschirm ab..
Ich denk das liegt an der Grafikkarten treiber.. bin im Failsafe mode, da startet er wunderbar.. nur ich weiss nicht wo ich die Treiber finde.. ich hab unter siemens geguckt aber da gibts keine Graikkarten treiber.. glaub ich, ich weiss nichtmal wie sie heisst.. ist onboard..

kann mir da jemand helfen? Vielleicht hatte jemand schon das Problem??
Mitglied: debpa
23.12.2009 um 13:39 Uhr
Hallo monddia,

gab es bei der Installation von Suse irgendetwas mit dem RAID zu beachten?
Ich habe einen Freund, der einen TX150 S6 hat une ein Suse Linux drauf installieren will aber irgendwie kommt er mit den Platten nicht klar.
Hast Du da ein Howto / Tipp für mich/ihn?

Viele Grüße
Dirk
Bitte warten ..
Mitglied: Gourmet
02.02.2010 um 16:43 Uhr
Onboard ist eine iRMC Matrox/MGA-G200e drauf
Treiber unter
http://support.de.ts.fujitsu.com/de/support/downloads.html
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Fujitsu Siemens Primecenter Rack Schlüssel nachmachen (8)

Tipp von Mastergiz zum Thema Server-Hardware ...

Erkennung und -Abwehr
Sieben Jahre alte Lücke im Linux-Kernel erlaubt Rechteausweitung

Link von max zum Thema Erkennung und -Abwehr ...

Server-Hardware
Maxdata Platinum 110 bootet nicht richtig (8)

Frage von Windows10Gegner zum Thema Server-Hardware ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...