Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fujitsu Siemens Primergy TX150 S6 Linux bootet, bildschrim schaltet ab!

Frage Linux

Mitglied: monddia

monddia (Level 1) - Jetzt verbinden

28.10.2009 um 20:03 Uhr, 6310 Aufrufe, 2 Kommentare

Ich hab einen Server gekauft hab mir opensuse 11.1 installiert.. alles hat funktioniert! Am Ende der Installation werden ja die Hardware installiert danach beim nächsten start will er gerade kde starten, dann schaltet mein Bildschirm ab..
Ich denk das liegt an der Grafikkarten treiber.. bin im Failsafe mode, da startet er wunderbar.. nur ich weiss nicht wo ich die Treiber finde.. ich hab unter siemens geguckt aber da gibts keine Graikkarten treiber.. glaub ich, ich weiss nichtmal wie sie heisst.. ist onboard..

kann mir da jemand helfen? Vielleicht hatte jemand schon das Problem??
Mitglied: debpa
23.12.2009 um 13:39 Uhr
Hallo monddia,

gab es bei der Installation von Suse irgendetwas mit dem RAID zu beachten?
Ich habe einen Freund, der einen TX150 S6 hat une ein Suse Linux drauf installieren will aber irgendwie kommt er mit den Platten nicht klar.
Hast Du da ein Howto / Tipp für mich/ihn?

Viele Grüße
Dirk
Bitte warten ..
Mitglied: Gourmet
02.02.2010 um 16:43 Uhr
Onboard ist eine iRMC Matrox/MGA-G200e drauf
Treiber unter
http://support.de.ts.fujitsu.com/de/support/downloads.html
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Server-Hardware
Fujitsu Siemens Primecenter Rack Schlüssel nachmachen (8)

Tipp von Mastergiz zum Thema Server-Hardware ...

Notebook & Zubehör
Fujitsu-Siemens-Stylistic-ST5112-Tablet - kompletter Reset? (2)

Frage von raekeb zum Thema Notebook & Zubehör ...

Debian
Kali Linux Druckaufträge sind immer auf gestoppt (2)

Frage von Windows10Gegner zum Thema Debian ...

SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...