Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GPO für Benutzereinstellung wird nicht an den Clients angewant.

Frage Microsoft Windows Server

Mitglied: OliverBecht

OliverBecht (Level 1) - Jetzt verbinden

20.09.2008, aktualisiert 22.09.2008, 4392 Aufrufe, 2 Kommentare

Hallo ich habe eine Gruppenrichtlinie erzeugt und es werden alle Computereinstellugen an den Clients angewant, jedoch werden die Benutzereinstellungen wie z.B. Starteite für Internet Explorer gezogen.
Meine Clients haben alle Windows XP.
Loopbackverarbeitungsmodus ist eingeschalten.
GPupdate /force habe ich schon mind. 10 mal gemacht.
GPresult bringt das Ergebnis, dass ich in einer Gruppenrichtlinie bin, diese soll auch gezogen werden..

Vielleicht hat jemand noch eine Idee, mir fällt leider nichts mehr ein.

Vielen Dank für eure Hilfe.
Mitglied: Kristian.CS
20.09.2008 um 22:22 Uhr
Die Gruppenrichtlinie erlaubt die Deaktivierung von Computer- und/oder Benutzereinstellungen. Dies wird z. B. zur Beschleunigung der Abarbeitung der GP genutzt, wenn z.B. ein Teil der GP keine Vorgaben enthält.

Prüfe mal in dem GP-Editor, ob für deine GP die Benutzereinstellungen aktiviert sind?
Bitte warten ..
Mitglied: Logan000
22.09.2008 um 09:24 Uhr
Moin Moin

Wird die GPO von allen "autentifizierten Benutzern" gezogen oder hast du Einschränkungen auf bestimmte Gruppen gemacht?

Loopbackverarbeitungsmodus ist eingeschalten.
mit erstezen oder Zusammenführen?

Gruß L.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
GPO werden nicht an Window 7 Clients vergeben (5)

Frage von Tealk144 zum Thema Windows Server ...

Windows Update
gelöst WSUS Clients werden trotz GPO nicht erkannt (6)

Frage von lordzwieback zum Thema Windows Update ...

Windows Server
gelöst Windows Server 2012, Drucker per GPO für 32bit und 64bit Clients greifen nicht (7)

Frage von schnuepel zum Thema Windows Server ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...