Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

GPO für Trusted Sites zieht nicht

Frage Internet

Mitglied: acservice

acservice (Level 1) - Jetzt verbinden

05.02.2009, aktualisiert 18.10.2012, 12702 Aufrufe, 5 Kommentare

Hallo Zusammen,

wir haben für den Internet Explorer eine Policy für Trusted Sites gemacht. Leider landen diese nicht im Intenret Explorer. Sowohl im IE 6 und IE 7 nicht.
Gehe ich auf Internet Explorer \Internet Option \ Security \ Internet dann fällt mir auch auf ds das Icon grau hinterlegt ist. Internet und intranet zieht jeweils den Eintrag nicht.

Eintrag für die Settings in der GPO über Window Components \ Interent Control Panel \ ..........

Gruss
Ralf
Mitglied: DerWoWusste
05.02.2009 um 19:19 Uhr
Ich meine mich zu erinnern, dass ich das auch hatte und es auch ebenso von anderen gelesen habe, scheint ein Bug zu sein. Ich habe stattdessen die Registryeinträge exportiert und deployed. Pack irgendeinen willenlosen Namen in die Trusted sites, such in der Registrierung nach dem Namen und Du hast den Ort gefunden.
Bitte warten ..
Mitglied: acservice
06.02.2009 um 09:58 Uhr
ja , aber was ich will ich den Regeintrag exportieren und importieren. Das muss ueber die GPO ziehen . Registry wäre nur eine Notlösung
Das sollen ja 800 PCs am Ende erhalten. Wann hattest Du das Problem ?

Gruss
Ralf
Bitte warten ..
Mitglied: DerWoWusste
06.02.2009 um 13:58 Uhr
Das Problem hatte cih vor wenigen Monaten. Es ist für mich kein Problem gewesen, die Regeinträge über GPPs (Group policy Voreinstellungen) zu verteilen. Pfad: HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings\ZoneMap\Domains\
Bitte warten ..
Mitglied: acservice
06.02.2009 um 14:17 Uhr
ja danke. Werde das prüfen.

Gruss
Ralf
Bitte warten ..
Mitglied: manuel-r
16.04.2009, aktualisiert 18.10.2012
Die Lösung für das Problem.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst Firtzbox VPN nicht alle Ports erreichbar? (15)

Frage von atarjono zum Thema Router & Routing ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...