Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

GPO zieht nach PC-Wechsel -XP zu Win7- nicht

Frage Microsoft Windows Userverwaltung

Mitglied: cardisch

cardisch (Level 3) - Jetzt verbinden

04.06.2013, aktualisiert 05.06.2013, 1614 Aufrufe, 3 Kommentare

Hi@all
Zuerst meine "Selbsteinschätzung":
Ich bin mit GPO´s sehr unerfahren, wenn auch nicht unwissend.
Leider ist unser echter Admin nicht im Haus, ich muss mich jetzt durchbeißen ;-(
In unserer Domäne (noch 2003) gibt es eine GPO für User, die kein Internet haben sollen.
Diese werden auf einen Proxy umgeleitet.
Eine bestehende Userin, die eben in dieser Gruppe ist (kontrolliert im AD und in der Gruppenrichtlinienverwaltung), hat gestern einen neuen Win7-PC erhalten, seitdem hat sie einen Internetzugang.
Intern wurde gemutmaßt, dass unser neuer Exchange (2013) wegen der HTTP(s)-Verbindungen, diese GPO "überflüssig" gemacht hat und diese abgeschaltet wurde.
Ein Vergleichsuser (AD-Account mit E-Mail, Windows-XP) hat aber definitiv keinen Internetzugang....
Wie und wo kann ich noch ansetzen, um den Bolzen zu finden !?

Danke und Gruß

Carsten

EDIT:
Wie sollte es auch anders sein, am betroffenen neuen PC hat die Userin Internet, der "Vergleichsuser" am selben PC nicht....
Bei Bedarf habe ich Gpresult-Ergebnisse vorliegen, ich müsste sie dann etwa "bereinigen"...

Mitglied: DerWoWusste
04.06.2013 um 12:01 Uhr
Hi.

Schau mit gpresult /h Ausgabedatei.html (ausgeführt als Deine Userin), ob ein Proxy gesetzt wurde. Wenn nicht, schau, ob die GPO nicht angewendet wurde und finde raus, warum.
Bitte warten ..
Mitglied: cardisch
04.06.2013 um 14:47 Uhr
Hallo DWW...
Ich komme wohl erst Morgen zum testen, aber dann schnapp ich mir direkt beide PC´s mit der Userin und teste das..
Ich melde mich dann...
Schon einmal Danke

Carsten
Bitte warten ..
Mitglied: cardisch
05.06.2013 um 13:29 Uhr
Hallo,

ich habe zwar die Results, ich bin mir aber nicht sicher, ob die "noch" benötigt werden...
Die Userin habe ich an einem Vergleichsrechner (jeweils XP und W7) getestet, Ergebnis: jeweils KEIN Internet, so wie es sein soll...
Ein anderer Kollege, ebenfalls in der KEIN_INTERNET-Gruppe darf von meinen Testrechnern aus auch nicht ins Internet....
Den Test, ob dieser User von den "eigentlich" betroffenen neuen Rechner ins Internet darf werde ich gleich nachliefern...
Da das aber eine User-GPO ist frage ich mich, wo das Problem liegen könnet..

Gruß

Carsten
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows XP
gelöst XP zieht keine GPO mehr, nur alte schon gezogene werden verwendet

Frage von Chonta zum Thema Windows XP ...

Windows Server
gelöst GPO greift unter win server 2008, unter win7 nicht (5)

Frage von sayohh zum Thema Windows Server ...

Microsoft
gelöst Windows 2000 SP4 vs XP ohne Service Pack für Labor PC (11)

Frage von matze0004 zum Thema Microsoft ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (10)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...