Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Gruppenrichtlinie wird nicht angewandt - First Steps (SBS2008 - Win7)

Frage Microsoft Windows Server

Mitglied: bkadir

bkadir (Level 1) - Jetzt verbinden

04.03.2010, aktualisiert 19:07 Uhr, 7422 Aufrufe, 3 Kommentare

Bitte um Unterstützung First Steps mit GPO

Hallo,

Ich arbeite mich zzt. in das Thema Active Directory / Gruppenrichtlinien ein und möchte es ausführlich verstehen.
Ich habe gruppenrichtlinien.de durchgelesen und habe zuerst mal mit "Einrichten einer GPO" angefangen:

http://www.gruppenrichtlinien.de/HowTo/Erste_Schritte_zum_erstellen_ein ...

Ich führe folgendes aus:



Gruppenrichtlinienobjekte:
Neues Objekt "Benutzerstandard"
- Für dieses Verzeichnis anzeigen: Mydomain.local
- Sicherheitsfilterung: "Domänen-Benutzer"
- WMI-Filterung: <keine> (möchte ich später ausprobieren)
- Objektstatus aktiviert
Neues Objekt "Computerstandard"
- Sicherheitsfilterung: "Domänencomputer"
- WMI-Filterung: <keine> (möchte ich später ausprobieren)
- Objektstatus aktiviert

OU:
Neues Objekt "MeineBenutzer"
- Für dieses Verzeichnis anzeigen: Mydomain.local
- verknüpfen mit Benutzerstandard
- "Erzwungen" deaktiviert (vorerst mal)
Neues Objekt "MeineComputer"
- verknüpfen mit Computerstandard
- "Erzwungen" deaktiviert(vorerst mal)


Für "Benutzerstandard" wähle folgende Einstellungen:
Netzlaufwerk zuordnen (Laufwerk Z mit einer verfügbaren Ressource bspw. "myserver\testshare")


Im Client (Win7x32) wähle ich "gpupdate /force", dann abmelden, anmelden.
Es passiert nichts. Meine Einstellungen werden nicht übernommen. Kein
neues Netzlaufwerk. Andere Einstellungen werden ebenso nicht übernommen.
Auch wenn ich ca. 20 min warte. Was habe ich übersehen?


Dank im Voraus
Mitglied: DerWoWusste
04.03.2010 um 19:19 Uhr
Hi.
Sollte klappen. Nimm zunächst die Kommandozeile am Client zur Hand (per Rechtsklick als Administrator ausführen) und führ den Befehl gpresult /r aus. Danach noch rsop.msc auf dem Client ausgeführt und schon hast Du eine Diagnosemöglichkeit mehr.
Bitte warten ..
Mitglied: bstefan82
04.03.2010 um 19:44 Uhr
die gpo ist auch in der ou gelinkt wo der nutzer ist, oder?
Bitte warten ..
Mitglied: bkadir
05.03.2010 um 16:17 Uhr
Habe die Befehle angewandt und festgestellt, dass mein DNS an die Clients falsch übergeben wird - wie das passieren konnte verstehe ich immer noch nicht, da mW alles korrekt gesetzt war. Habe jetzt was dazugelernt: Ohne DNS läuft erstmal gar nix ordentlich, zuerst muss DNS sitzen. Ich hake das Thema als erledigt ab.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 7
Gruppenrichtlinie für User auf andere Rechner übertragen (1)

Frage von Robmantuto zum Thema Windows 7 ...

Windows Netzwerk
gelöst WIN7 langames Herunterfahren mit Netzwerk (9)

Frage von Kathaki zum Thema Windows Netzwerk ...

Exchange Server
Exchange 2007 Datenbank restore ohne Exchange zu verändern - SBS2008

Frage von pitamerica zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (14)

Frage von liquidbase zum Thema Windows Update ...