Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Gruppenrichtlinie erzeugt Bluescreen bei WIN 7 Rechner

Frage Microsoft

Mitglied: Huyzart

Huyzart (Level 1) - Jetzt verbinden

01.07.2010 um 10:08 Uhr, 3472 Aufrufe, 3 Kommentare

Hi Leute,

folgendes Problem:

Ich habe einen Windows 7 Rechner (Professional, 32-Bit) den ich wie gewohnt umbenenne und dann in eine Domäne einbinde. Belasse ich den Rechner in einer EDV OU, macht er keinen Stress. Verschiebe ich den Rechner aber in eine OU, in der andere GPOs gelten und wo alle anderen Rechner enthalten sind, erscheint nach dem Neustart ein Bluescreen. Fehler ist 0x000000A5 - ACPI Modus macht wohl irgendwie Stress. Meine Vermutung geht nun dahin, dass irgendeine Gruppenrichtlinie da was macht, was nicht sein sollte.


Hat irgendwer ne Idee, welche GPO da greift ??



Danke
Mitglied: goscho
01.07.2010 um 10:17 Uhr
Hallo Daniel,
warum wertest du den Bluescreen nicht komplett aus?
Das geht über den erzeugten Minidump, mit dem WDK und den richtigen Symbolbibliotheken sehr gut.
Bitte warten ..
Mitglied: TheToxic
01.07.2010 um 12:28 Uhr
Schau mal ob da ne GPO mit Energieoptionen hinterlegt ist. ACPI hat soweit ich weiss was mit den Energieoptionen zu tun.
Deaktiviere die GPO gegebenenfalls.
Bitte warten ..
Mitglied: Huyzart
02.07.2010 um 11:29 Uhr
Habe die Minidump Dateien ausgewertet, aber leider war nichts verwertbares dabei.

Habe das Problem gelöst, un zwar (gekürzte fassung)´:
Da es sich um WIN 7 handelt musste ich Erweiterungspakete "adm" in C:\Windows\inf kopieren. Damit hat man dann mehrere Möglichkeiten sone GPO zu gestalten und da konnte ich dann auch die Einstellungen zu ACPI machen.

ACHTUNG: Schemaerweitung des AD nötig !!



Danke für die Antworten!
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen
Frage von jensgebkenWindows 710 Kommentare

hallo gemeinschaft bekomme beim hochfahren nen bluescreen mit dieser meldung 0x0000007B (0x80786B58, 0xC0000034, 0x00000000, 0x00000000) bitte um hilfe

Windows Netzwerk
Win XP Rechner hat keinen zugriff auf Win 7 Rechner, weder Ordnerfreigabe noch Druckerfreigabe
gelöst Frage von Kalma73Windows Netzwerk6 Kommentare

Hallo, habe ein Problem in meiner IT Landschaft wo ich nicht mehr weiter weiß. Folgende Situation: Domäne im Windows ...

Festplatten, SSD, Raid
WIN7-AHCI-Modus erzeugt BlueScreen...Kein Standardproblem?
Frage von SuperperforatorFestplatten, SSD, Raid1 Kommentar

Hallo, bis vor kurzem habe ich auf meinem Asus M4A78Pro-Board erfolgreich und tadellos meine insgesamt vier Festplatten (1x SSD ...

Windows Netzwerk
Probleme VPN Verbindung zwischen Win 7 Rechnern
gelöst Frage von Vsadm07Windows Netzwerk13 Kommentare

Ich möchte eine VPN Vervindung zwischen meinen Win 7 Rechnern aufbauen. Das ganze hatte ich auch schon mal am ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 15 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 20 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 20 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Blogs
Immer wiederkehrende PHP Fehlermeldung bei Wordpress UTF-8 - ASCII
gelöst Frage von vcdweltBlogs11 Kommentare

Hi, seit einiger Zeit wird mein error_log meines Wordpress Blogs mit immer der gleichen Fehlermeldung überschwemmt. 14-Dec-2017 08:18:05 UTC ...

Switche und Hubs
Redundante L2 LWL Leitung über 2 Standorte - Spanning Tree - HP Equipment
gelöst Frage von ResolvSwitche und Hubs10 Kommentare

Hallo, ich stehe vor der Herausforderung eine Redundante L2 LWL Leitung über 2 Standorte herzustellen. Grundsätzliches Switching Know How ...