Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Gruppenrichtlinie erzeugt Bluescreen bei WIN 7 Rechner

Frage Microsoft

Mitglied: Huyzart

Huyzart (Level 1) - Jetzt verbinden

01.07.2010 um 10:08 Uhr, 3430 Aufrufe, 3 Kommentare

Hi Leute,

folgendes Problem:

Ich habe einen Windows 7 Rechner (Professional, 32-Bit) den ich wie gewohnt umbenenne und dann in eine Domäne einbinde. Belasse ich den Rechner in einer EDV OU, macht er keinen Stress. Verschiebe ich den Rechner aber in eine OU, in der andere GPOs gelten und wo alle anderen Rechner enthalten sind, erscheint nach dem Neustart ein Bluescreen. Fehler ist 0x000000A5 - ACPI Modus macht wohl irgendwie Stress. Meine Vermutung geht nun dahin, dass irgendeine Gruppenrichtlinie da was macht, was nicht sein sollte.


Hat irgendwer ne Idee, welche GPO da greift ??



Danke
Mitglied: goscho
01.07.2010 um 10:17 Uhr
Hallo Daniel,
warum wertest du den Bluescreen nicht komplett aus?
Das geht über den erzeugten Minidump, mit dem WDK und den richtigen Symbolbibliotheken sehr gut.
Bitte warten ..
Mitglied: TheToxic
01.07.2010 um 12:28 Uhr
Schau mal ob da ne GPO mit Energieoptionen hinterlegt ist. ACPI hat soweit ich weiss was mit den Energieoptionen zu tun.
Deaktiviere die GPO gegebenenfalls.
Bitte warten ..
Mitglied: Huyzart
02.07.2010 um 11:29 Uhr
Habe die Minidump Dateien ausgewertet, aber leider war nichts verwertbares dabei.

Habe das Problem gelöst, un zwar (gekürzte fassung)´:
Da es sich um WIN 7 handelt musste ich Erweiterungspakete "adm" in C:\Windows\inf kopieren. Damit hat man dann mehrere Möglichkeiten sone GPO zu gestalten und da konnte ich dann auch die Einstellungen zu ACPI machen.

ACHTUNG: Schemaerweitung des AD nötig !!



Danke für die Antworten!
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 7
Gruppenrichtlinie für User auf andere Rechner übertragen (2)

Frage von Robmantuto zum Thema Windows 7 ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Windows 7
Bluescreen F4 beim booten von Windows 7 x64 Home Premium (1)

Frage von Bruehwurst zum Thema Windows 7 ...

Windows 10
gelöst Freigegebene Netzwerkdrucker nicht unter Win 10 einbindbar (3)

Frage von Henrik-01 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...