Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gruppenrichtlinie für Netzlaufwerke geht nicht

Frage Microsoft

Mitglied: does80

does80 (Level 1) - Jetzt verbinden

17.09.2009 um 14:16 Uhr, 3474 Aufrufe, 1 Kommentar

Gruppenrichtlinien werden angewendet, aber Laufwerk wird nicht angezeigt!

Hallo

Ich bin neu hier. Ich hoffe ich stelle es in die richtige Ruprik.

Ich habe das Problem das ich bei einem Server 2008 in den Gruppenrichtlinien mehrer Optionen eingestellt habe.
Darunter ist auch das jeder User ein Shared-Laufwerk gemappt kriegen soll. Das komische ist jetzt das es bei einigen Usern gemappt wird, doch bei den meisten nicht. Die anderen Richtlinien für Drucker und Firewall sind aber bei allen übernommen. Unter /gpresult sehe ich allerdings das bei allen die Gruppenrichtlinien unter den "Angewendeten Gruppenrichtlinienobjekten" zu finden ist.
Auch das händische mappen der Laufwerke ist bei allen möglich, also kein Berechtigungsproblem.


Weiters habe ich das Problem das nach durchgeführter Domänenumstellung die Anmeldung der User oft minutenlang dauert, aber auch zeitweise wieder Blitzschnell geht. Auch ist es beim hinzufügen einiger Rechner in die neue Domäne zu einer Fehlermeldung gekommen "Endpunktzuordnung-keine Endpunkte verfügbar". Nach einigen Versuchen ist aber das hinzufügen in die Domäne möglich.

Ich hoffe das war jetzt nicht gleich zu viel und hoffe natürlich auf eure Hilfe.

Danke
lg Peter
Mitglied: joerg
20.10.2009 um 09:09 Uhr
Zitat von does80:

Ich habe das Problem das ich bei einem Server 2008 in den
Gruppenrichtlinien mehrer Optionen eingestellt habe.
Darunter ist auch das jeder User ein Shared-Laufwerk gemappt kriegen
soll. Das komische ist jetzt das es bei einigen Usern gemappt wird,
doch bei den meisten nicht. Die anderen Richtlinien für Drucker
und Firewall sind aber bei allen übernommen. Unter /gpresult sehe
ich allerdings das bei allen die Gruppenrichtlinien unter den
"Angewendeten Gruppenrichtlinienobjekten" zu finden ist.
Auch das händische mappen der Laufwerke ist bei allen
möglich, also kein Berechtigungsproblem.



Hallo zusammen,

ich habe das gleiche Problem, weiß da jemand schon eine Anwort oder hat eine Lösung dafür??


Danke schon mal

Gruß Jörg
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...