Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gruppenrichtlinienfehler "Das System kann den angegeben Pfad nicht finden"

Frage Microsoft Windows Server

Mitglied: whatever

whatever (Level 1) - Jetzt verbinden

18.02.2006, aktualisiert 19.02.2006, 14906 Aufrufe, 2 Kommentare

Neue Gruppenrichtlinienobjekte koennen nicht bearbeitet werden und bekommen die oben gennante Meldung.

Hallo zusammen.

Gestern Abend musste ich leider feststellen, dass neue RichtlinienObjekte sich nicht mehr bearbeiten lassen und die Fehlermeldung
'Gruppenrichtlinienfehler: Das Gruppenrichtlinienobjekt konnte nicht geoeffnet werden. Moeglicherweise verfuegen Sie nicht ueber die
erforderlichen Rechte. Details: Das System kann den angegebenen Pfad nicht finden.' hervorbringt.
Wie das so gekommen ist, kann ich leider nicht logisch nachvollziehen.
Unter http://www.administrator.de/frage/gruppenrichtlinienfehler-das-system-k ... habe ich zwar dieselbe Fehlermeldung
entdeckt, aber irgendwie bringt mich der Beitrag nicht weiter.
Das GPOtool habe ich mal ausgefuehrt (ohne Zusatzbefehle), aber ausser 'ERROR: Err: CreateTime different between GPT.ini
Error: server1.domaene.local - server2.domaene.local sysvol mismatch' war mir daraus nichts ersichtlich.

Der 'CreateTime'-Unterschied wird es ja wohl nicht sein, oder?

Wie man aus der Meldung ersehen kann, sind 2 Domaincontroller in der Domaene unterwegs.
Server1 ist 'SBS 2003 Server' und Server2 'Server 2003 Standard SP1'.
Die Gruppenrichtlinienverwaltung laesst sich nur auf Server1 anwaehlen.

Hat jemand eine Idee, wo der Fehler liegen koennte?

Danke schon mal.
Mitglied: wiri
18.02.2006 um 20:50 Uhr
hi
deine Gruppenrichtlinie ist defekt, sprich dort wo sie gespeichert ist, in dem SYstemstat.
also Restor systemstate von einem Datum wo die Benutzung der Richtlinie noch ok war.
Das ist natürlich eine haarige Geschichte aber es geht nicht anders.
cu
willi
Bitte warten ..
Mitglied: whatever
19.02.2006 um 05:28 Uhr
Ah, ich hab vergessen zu erwaehnen, dass die bestehenden Grupprichtlinienobjekte funktionieren
und sich auch bearbeiten lassen. Nur jedes neue GPO meckert rum.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Batch & Shell
gelöst Robocopy - Das System kann die angegebene Datei nicht finden (15)

Frage von imebro zum Thema Batch & Shell ...

SAN, NAS, DAS
NAS-System von Qnap weist laut F-Secure-Warnung Sicherheitslecks auf

Link von runasservice zum Thema SAN, NAS, DAS ...

Batch & Shell
gelöst Nach bestimmten Ordner namen suchen und in einem anderem Pfad kopieren (8)

Frage von erdgnrft zum Thema Batch & Shell ...

Microsoft
gelöst Exchange EdgeTransport "System.TypeInitializationException" !? (7)

Frage von PixL86 zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...