Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nur halbe Geschwindigkeit mit router statt modem, warum?

Frage Netzwerke Router & Routing

Mitglied: baldrianforte

baldrianforte (Level 1) - Jetzt verbinden

15.10.2009, aktualisiert 17:15 Uhr, 6946 Aufrufe, 5 Kommentare

Ich bin bei Alice und habe ein Modem, mit dem ich ca. 1450KB/s erreiche.
Schließe ich mein Arcor-WLAN Modem 200 (inkl Router) Zyxel Prestige 660HW-T7 an und verbinde, komme ich nur auf ca. 800KB/s.
Beim T-Com Router Sinus 1054 Dsl habe ich das gleiche Problem max. 820KB/s.
Ins Netz gehe ich zuhause nur über eine LAN-Verbindung.

Wo liegt der Flaschenhals?
Warum habe ich zwischen dem Alice-Moden und den beiden Routern einen so großen Geschwindigkeitsunterschied?

Kann wer helfen?

Edit:
MIr kommt gerade die Idee. Kann es sein, dass beide Router nicht schneller als DSL 6000 können?
Das heißt, die Geräte sind für DSL 16000 zu alt? Dann wäre das Problem mit dem Flaschenhals einfach gelöst.
Mitglied: maretz
15.10.2009 um 17:17 Uhr
Moin,

6000 nicht - aber ich könnte mir vorstellen das die am WAN-Interface nur 10 MBit haben -> das wären in der praxis ca. 800 kb/s...
Bitte warten ..
Mitglied: baldrianforte
15.10.2009 um 17:21 Uhr
WAN kenn ich nicht. Ist das ein Konfiguartionsproblem?
Bitte warten ..
Mitglied: dog
15.10.2009 um 17:52 Uhr
Guck doch einfach mal auf den Router drauf.
Der hat einen Port auf dem WAN oder Internet steht.
Und an dem hängt auch dein Modem...

Was maretz sagen will: Evtl. sind deine Router einfach zu alt...
Bitte warten ..
Mitglied: baldrianforte
15.10.2009 um 18:44 Uhr
Danke. Dann erkläre ich den Fall für erledigt. Falls mir jemand dann nochwas dazu sagen will, bitte per pn. Gruß
Bitte warten ..
Mitglied: aqui
15.10.2009 um 18:45 Uhr
WAN = Wide Area Network = Weitverkehrs Netz = DSL Interface

Mit deinen mehr als oberflächlichen Angaben kann man nicht wirklich was anfangen. Es hört sich eher an nach: "Wer misst..misst Mist" an...
Was misst du denn und welche DSL Basis Geschwindigkeit hast du denn bei der schönen Alice ?? Bekommst du die denn auch wenn du dir den DSLAM mit allen deinen Nachbarn teilst bzw. hat die schöne Alice kein überbuchtes Backbone ??

1450 kByte bedeutet 11,5 Mbit was auf einem 16 Mbit DSL Anschluss schliessen lässt ??

Wenn du da natürlich mit Fast Ethernet rangehst bekommst du diese Geschwindigkeit.
Hat dein Zyxel Router aber nur 10 Mbit auf dem Interface zum DSL Modem wärens nur noch 1250 kByte.
Hast du den Test über WLAN gemacht hast du ca, 5 Mbit netto Datenrate was dann schon nur noch 625 kByte bedeutet.
Ggf. hast du aber auch nur einen 6 Mbit DSL Anschluss, dann ist das auch ein realistischer Wert !
Hat der Zyxel einen 100 Mbit Anschluss ans WAN (Modem) dann hast du ggf. ein Fragmentierungsproblem auf dem Router und die MTU nicht richtig konfiguriert !?

Fazit: Fürs nächste mal beschreibst du besser genauer welche Äpfel du mit welchen Birnen vergleichst..
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Backup

Veeam-Fehler bei Bandwechsel: Timed out waiting for tape

Tipp von goRaini zum Thema Backup ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (54)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (25)

Frage von aschmid zum Thema Router & Routing ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...