Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hauptbenutzer verschwunden

Frage Microsoft Windows Server

Mitglied: Venjakob

Venjakob (Level 1) - Jetzt verbinden

02.04.2005, aktualisiert 15:10 Uhr, 4458 Aufrufe, 2 Kommentare

EILT!

2 x W2K-Server (1. und 2. DC)

Mein Hauptbenutzer ist auf beiden Maschinen verschwunden!
Was tun? Oder nur ein Denkfehler?
Probleme bei Useranmeldungen, im Ereignisprotokoll dann SceCli Warnung mit 0x534 Fehler, daraufhin bin ich erst darauf aufmerksam geworden.
Mitglied: Venjakob
02.04.2005 um 15:10 Uhr
Tja, wer weiss es schon?
Obwohl es im AD gar keinen "Hauptbenutzer gibt", kam diese Fehlermeldung.
Lösung: Ich habe die Gruppe Hauptbenutzer einfach in die OE BuiltIn erstellt - und siehe da, keine Fehler mehr.
Wer kann das verstehen?
Bitte warten ..
Mitglied: Outface
21.09.2009 um 21:36 Uhr
Zitat von Venjakob:
Tja, wer weiss es schon?
Obwohl es im AD gar keinen "Hauptbenutzer gibt", kam diese
Fehlermeldung.
Lösung: Ich habe die Gruppe Hauptbenutzer einfach in die OE
BuiltIn erstellt - und siehe da, keine Fehler mehr.
Wer kann das verstehen?

Mann, ist der Beitrag alt... und ich suche und suche und suche... Danke nochmal.

Grusz,
Outface
Bitte warten ..
Ähnliche Inhalte
Administrator.de Feedback
gelöst Benachrichtigungen verschwunden?! (6)

Frage von Dani zum Thema Administrator.de Feedback ...

Windows 10
DVD-Laufwerk auf einmal verschwunden (19)

Frage von Swister zum Thema Windows 10 ...

Outlook & Mail
gelöst Windows Live mail: Alle mail accounts verschwunden (17)

Frage von Hagrid2001 zum Thema Outlook & Mail ...

Windows 10
gelöst Windows 10 Client - Hauptbenutzer kann Taskmanager nicht starten (9)

Frage von Solitaire zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...