Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mein Hauptrechner kann nicht mehr ins Internet. *Verzweifel*

Frage Netzwerke

Mitglied: Koreanfreak

Koreanfreak (Level 1) - Jetzt verbinden

14.10.2006, aktualisiert 15.10.2006, 3364 Aufrufe, 2 Kommentare

Hallo,

kann nach einem Restart nicht mehr ins Internet.

- Mein Betriebssystem: WinXP SP2
- nVidia Netzwerkcontroller (nForce4 Ultra-Board) mit fester IP-Vergabe
- Internetverbindung: DSL 1000 über Router

Habe keine Übertaktungen o. Änderungen im BIOS übernommen. Keine Treiber oder sonstige Sachen verändert...

Firefox blockt alle Websiteausrufe direkt ab und sagt, dass es, warum auch immer, nicht möglich ist zu surfen...

Ich kann auch nicht mehr ins Routermenü über die Eingabe von "192.168.1.1" im Browser.

Mittels Eingabeaufforderung, kann ich die "192.168.1.1" pingen und erhalte Werte unter 1 ms, aber eben das Aufrufen des Routermenüs klappt leider nicht.

Außerdem wird der Befehl "ping 192.168.1.1" mittels Eingabeaufforderung von einem einzelnen Piepton zu Beginn begleitet, der über den Gehäusespeaker läuft!

Außerdem steht da auch ein komisches "° und ein y mit 2 Punkten drüber" als Meldung für die Ping-Aufforderung, sprich:

... Aufforderung für "°y" ...

Weiß einer was ich da tun soll?

- Habe schon ohne Erfolg den Netwerkcontroller de- und reinstalliert
- Habe ohne Erfolg den Router neugestartet, was unsinnig ist, da mein Zweitrechner geht...
- Habe ohne Erfolg den nForce-Treiber neuinstalliert

MfG
Mitglied: thekingofqueens
15.10.2006 um 01:05 Uhr
Setzt du eine Firewall ein?
Bitte warten ..
Mitglied: Koreanfreak
15.10.2006 um 01:11 Uhr
Hi,

nein. Windows Firewall ist abgeschaltet... Bin über Router im I-net, was mir vollkommen reicht..

Habe jetzt Windows neuinstalliert, was natürlich die Ultima ratio darstellt
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
Kein Internet: Nach Windows-Update weltweit Computer offline (6)

Link von transocean zum Thema Windows 10 ...

Netzwerkgrundlagen
PFSense kein Internet Zugang (6)

Frage von Phill93 zum Thema Netzwerkgrundlagen ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...