Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Hdmi Signalausgabe

Frage Hardware Grafikkarten & Monitore

Mitglied: indi70

indi70 (Level 1) - Jetzt verbinden

04.02.2009, aktualisiert 12:17 Uhr, 2927 Aufrufe

Hallo, habe bisher über mein Laptop das per Hdmi mit einem Samsung Lcd TV verbunden ist, Bluray Movies geschaut.

Bisher war es so dass ich das Hdmi Kabel mit dem Laptop verbunden habe, und dann sofort dass Bild auf dem Fernseher lag. Ohne irgendwas ein oder umstellen zu müssen.
Gestern dann der Schock: Kabel rein und 2 Sekunden später kommt die Anzeige "kein Signal" auf dem Tv. Wenn ich das Hdmi Kabel vom Laptop trenne kommt "Signalkabel überprüfen.

Habe stundenlang im Netz und auch hier im Board gesucht und leider nichts brauchbares gefunden. Hoffe jemand kann mir weiterhelfen, danke im vorraus.

System: Windowa Vista Home Premium
Service Pack 1

Computer:

Acer Aspire 6920
Intel Core 2 duo T 8100 @2.1Ghz 2.1Ghz
4.0 GB RAM
32 Bit system

Grafikkarte:

NVIDIA GeForce 9500M GS

Nochmals Danke,

Greez Indi
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (12)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Windows 10
gelöst Laptop nicht herunterfahren beim Zuklappen u. HDMI (2)

Frage von PharIT zum Thema Windows 10 ...

Microsoft
HDMI Ausgang verliert Sound Signal

Link von runasservice zum Thema Microsoft ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst Firtzbox VPN nicht alle Ports erreichbar? (15)

Frage von atarjono zum Thema Router & Routing ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...