Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hilfe - Probleme mit dem Server

Frage Microsoft

Mitglied: 1772

1772 (Level 1)

07.11.2003 um 22:26 Uhr, 3860 Aufrufe

Hallo

Unser Server bei 1und1 läuft jetzt als Win 2003.

Die Homepage ist in asp, die Datenbank MySql

Wenn ich die Website aufrufe braucht der Aufbau ca. 80 Sekunden.

Wenn ich per Remote auf die Serveroberfläche gehe und dort die Site im IE (mit www.... ) aufrufe ist diese sekundenschnell fertig.

Da die Site auch vor dem update problemlos lief, gehe ich von Anbindungsproblemen aus

Wer hat einen Tip woran das liegen kann und die Site gewohnt schenll angezeigt wird ?

Danke im voraus

Wolfgang
Neuester Wissensbeitrag
Batch & Shell

Batch Script Editor - Programmvorstellung des Entwicklers

(6)

Tipp von wowItsDoge zum Thema Batch & Shell ...

Ähnliche Inhalte
Windows Server
Windows-File-Server - Macs - Probleme (5)

Frage von guenthergranate zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 unter Windows 10 hat Probleme mit Exchange Server 2010 (3)

Frage von Speedflo zum Thema Outlook & Mail ...

Windows Server
Sporadische Performance-Probleme auf RDS-Server (13)

Frage von Datenreise zum Thema Windows Server ...

Exchange Server
Exchange Server 2010 - Mehrere spezielle Probleme (3)

Frage von JeekJeek zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Suche richtig schlechte SSD und HDD (32)

Frage von Hyperion69 zum Thema Festplatten, SSD, Raid ...

Windows Server
Windows Server - Grundlegende Fragen (18)

Frage von Dragan123 zum Thema Windows Server ...

Batch & Shell
gelöst PowerShell Transpose Objects und Memoryleak (11)

Frage von agowa338 zum Thema Batch & Shell ...

Windows Netzwerk
gelöst Statischer DNS-Server wird nach Sekunden automatisch gelöscht (Windows 10) (8)

Frage von walterwhite zum Thema Windows Netzwerk ...