Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Hipernate trotz intensiver Festplattennutzung

Frage Microsoft

Mitglied: kimi01n

kimi01n (Level 1) - Jetzt verbinden

29.11.2010, aktualisiert 16:22 Uhr, 2142 Aufrufe, 2 Kommentare

Energiesparmodus nach 45min

Hallo Leute
mit meinem Win 7x64 System habe ich das Problem, dass der (Hybrid)Standbymodus nach 45 eingeschaltet wird und das OS trotz arbeitenden Programmen zB.robocopy, Acronis scheduled Job, Defragmentierung in den Schlaf geschickt wird. Ich habe nicht verstanden was genau den Windows den Impuls gibt um schlafen zu gehen.Der Punkt "Deaktivierung nach 45" " ist eingeschaltet. Geweckt wird der PC mit einer Mausbewegung o.Probleme. Das Mainboard ist ein Asus P5Q.
Leider hat Googeln nichts gebracht. Jede Menge Howtos gelesen.
Wie soll ich das Problem lösen?
TIA

Kimi
Mitglied: Pago159
29.11.2010 um 21:40 Uhr
Benötigst du den Standby überhaupt?
Wenn nicht, würde ich ihn einfach abschaleten und den Monitor deaktivieren, wenn er nicht gebraucht wird.....
Wäre aufjedenfall erst einmal die schnellste lösung, damit deine Jobs weiterlaufen.
Bitte warten ..
Mitglied: kimi01n
29.11.2010 um 22:12 Uhr
Hmm ist natürlich die radikale Version
Der screen schaltet nach 5 min. aus. Als Impusgeber für die "idle" Zeit kommen hier nur die HID devices in Frage (Keyboard+Maus).Bei dieser Gelegenheit fällt mir ein, dass es im BIOS noch ein paar Einstellungen dazu gibt. Werde mal das Manual hervorkramen.
THX
Bitte warten ..
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...