Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hochfahren von Vista Home Premium Dell Laptop dauert nach Anmeldung sehr lange

Frage Microsoft Windows Vista

Mitglied: Excaliburx

Excaliburx (Level 2) - Jetzt verbinden

01.06.2010, aktualisiert 18:35 Uhr, 3193 Aufrufe, 1 Kommentar

Hallo,

habe einen keine 3 Jahre alten Dell Studio 17 Laptop mit Vista Home Premium.

Dieser PC hat bisher vor einige Wochen immer schnell gestartet.

Nun tritt schon seit einigen Wochen das Problem auf, dass nach der Anmeldung nicht gleich der Desktop angezeigt wird, sondern der Bildschirm wird erst mal schwarz, die Maus wird aber angezeigt und dann nach ca. 45 Sekunden wird erst der Desktop angezeigt.

Meine erste Vermutung war, dass es ggf. an einem Programm liegt, welches beim Systemstart geladen wird -> aber nach Deinstallation von allen unnötigen Programmen und Neustart des PCs tritt das Problem weiterhin auf.
Die Benutzerprofilgröße ist nun 143 MB. Vorher war diese fast 10 GB groß da noch virtuelle VMware Workstation Maschinen drin gespeichert wurden. Diese habe nun jedoch direkt nach C:\ verschoben.

Des Weiteren habe ich über msconfig die Systemstartprogramme geprüft. Mir ist nur ein merkwürdiges Programm im Pfad ..\users\"Benutzername"\appdata\local\ namens hyzste.exe aufgefallen, was ich dann deaktiviert habe.
Auch nach dessen Deaktivierung hat der PC nach der Anmeldung nicht schneller gestartet.
Als ich nach dem Neustart dann jedoch nochmal in msconfig rein geschaut habe, viel mir auf, dass die hyzste.exe wieder in neuer Zeile mit Haken drin steht.

Kann mir jemand sagen, wie ich die nach Anmeldung geladenen Dateien protokollieren lassen kann, ggf. am besten mit Dateigröße?

Oder hat noch jemand eine Idee was die Ursache des Problems sein kann?

Vielen Dank im Voraus!
Mitglied: DerWoWusste
02.06.2010 um 08:30 Uhr
Moin.
Lad die hyzste.exe zunächst mal zu www.virustotal.com hoch.
Bitte warten ..
Ähnliche Inhalte
Windows Vista
gelöst Vista Home Premium nur Basic Key (8)

Frage von Chonta zum Thema Windows Vista ...

Windows 7
Bluescreen F4 beim booten von Windows 7 x64 Home Premium (1)

Frage von Bruehwurst zum Thema Windows 7 ...

Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Windows 7
Bitte warten (win7) dauert ewig auf Laptop? (7)

Frage von grillinator95 zum Thema Windows 7 ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...

Debian
gelöst Plesk php-fpm Fehler (7)

Frage von sebastian2608 zum Thema Debian ...