Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hotmail funktioniert als einzige Seite nicht!

Frage Internet E-Mail

Mitglied: ps3ud0nym

ps3ud0nym (Level 1) - Jetzt verbinden

09.10.2005, aktualisiert 24.01.2006, 18692 Aufrufe, 3 Kommentare

Hallo,

habe das Problem, dass alle alle Seiten auf den Client-PCs einwandfrei aufgerufen werden können ausgenommen Hotmail.com! Der browser schafft es nicht mal den Inhalt von http://login.passport.net/uilogin.srf?lc=1031&id=2 anzuzeigen.

Vom Router-PC direkt funktioniert Hotmail.com jedoch einwandfrei.

Any ideas?

Vielen Dank im Voraus!
Mitglied: ybBln
09.10.2005 um 18:15 Uhr
Welches BS? Welcher Browser?
Mal Windows und IE vorausgesetzt: Ist Metarefresh und Javascript aktiviert?
Wenn ja: Evtl. fehlerhafte Konfiguration des Routers als DNS-Proxy für die Clients. Dann mal in die Clients DNS-Server aus dem Internet zusätzlich einfügen.
Auf dem RouterPC evtl irgendein Webfilter-Proxy, wie Proxomitron installiert? Dann da mal entsprechende Seiten mit Bypass des Proxys versuchen (vorher Browsercache löschen).
Gruß - ybBln
Bitte warten ..
Mitglied: ybBln
10.11.2005 um 07:51 Uhr
Geschrieben von weissetara am 09.11.2005 um 23:09:56 Uhr.
habe das Problem, dass alle alle Seiten auf
den Client-PCs einwandfrei aufgerufen werden
können ausgenommen Hotmail.com! Der
browser schafft es nicht mal den Inhalt von
http://login.passport.net/uilogin.srf?lc=1031&id=2
anzuzeigen.

Vom Router-PC direkt funktioniert
Hotmail.com jedoch einwandfrei.

Any ideas?

Vielen Dank im Voraus!

Was will uns der Verfasser dieses unkommentierten Zitats damit sagen?
Bitte warten ..
Mitglied: megacarsIT
24.01.2006 um 12:59 Uhr
> Geschrieben von weissetara am 09.11.2005
um 23:09:56 Uhr.
>
> habe das Problem, dass alle alle Seiten
auf
> den Client-PCs einwandfrei aufgerufen
werden
> können ausgenommen Hotmail.com!
Der
> browser schafft es nicht mal den Inhalt
von
>
http://login.passport.net/uilogin.srf?lc=1031&id=2

> anzuzeigen.
>
> Vom Router-PC direkt funktioniert
> Hotmail.com jedoch einwandfrei.
>
> Any ideas?
>
> Vielen Dank im Voraus!

Was will uns der Verfasser dieses
unkommentierten Zitats damit sagen?


gute frage!!!
Bitte warten ..
Ähnliche Inhalte
CMS
gelöst PhpMyAdmin Login-Seite wird nicht dargestellt (3)

Frage von Static zum Thema CMS ...

Internet
Interessante Erkenntnisse: Zur dunklen Seite der Macht

Link von Skully zum Thema Internet ...

Windows Server
gelöst Netzlaufwerk RemoteApp auf Win 2012 R2 Terminalserver funktioniert nicht (12)

Frage von grenzde zum Thema Windows Server ...

Windows Server
Con2Prt funktioniert auf Windows RDS 2012 R2 nicht (1)

Frage von scout71 zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

Java
gelöst Net user per script aus txt oder csv für FTP (14)

Frage von OlliPWS zum Thema Java ...