Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HTTP 404 companyweb sbs 2003 fkt. nicht

Frage Internet

Mitglied: saboo88

saboo88 (Level 1) - Jetzt verbinden

31.03.2010 um 23:16 Uhr, 4308 Aufrufe, 1 Kommentar

Hallo,

befinde mich gerade in einem Dilemma.
Und zwar funktioniert das "companyweb" meiner Firma nicht. (Hat auch nie funktioniert, wie es sollte)
Also sobald ich in der URL die IP-Adresse eingebe gelang ich zur Seite wo mir halt 4 Auswahlmöglichkeiten zur Verfügung stehen.
Beim Klick auf " Interne Firmenwebsite" steht da immer dieser Fehler:
Beschreibung: HTTP 404. Die gesuchte Ressource, oder eine ihrer Abhängigkeiten, wurde möglicherweise entfernt, umbenannt oder ist nicht verfügbar. Überprüfen Sie folgenden URL, und stellen Sie sicher, dass er richtig buchstabiert wurde.

Google hat mir nichts gebracht. Dort gab es nur den Rat die IP-Adresse auf "Keine zugewiesen" anzupassen - Hat nichts gebracht.
m Forum hier wurde einmal der Ratschlag gegeben dies auszuführen:
cd\&cls&c:\WINDOWS\Microsoft.NET\Framework\v2.0.50727\aspnet_regiis.exe -i
- auch ohne erfolg. Ich bekomm ne Fehlermeldung.
Achja unter "Websites" bei ISS habe ich auch garkein "companyweb" stehen sondern "Standardbrowser" und "Microsoft SharePoint.."

Hoffe ihr könnt mir weiterhelfen.
Mitglied: GuentherH
01.04.2010 um 08:32 Uhr
Hallo.

Achja unter "Websites" bei ISS habe ich auch garkein "companyweb" stehen sondern

Eine kleine, aber nicht unwesentliche Randbemerkung . Wenn Companyweb nicht vorhanden ist, dann wurde es auch nicht installiert bzw. wurde eine eventuelle Installation verkonfiguriert, gelöscht ect.

sondern "Standardbrowser" und "Microsoft SharePoint.."

Diese Websites gibt es auf einem SBS 2003 nicht, was meine obige Vermutung bestätigt, dass das System zerkonfiguriert wurde.

Dir jetzt aus der Ferne zu helfen, ist in diesem Zustand eigentlich unmöglich. Wenn du das System installiert hast, dann mach bitte deine bisherigen Tests und Versuche wieder rückgängig. Wenn es jemand anderes war dann schaut es natürlich schlechter aus. Eventuell hilft dir dieser KB-Artikel weiter - http://support.microsoft.com/kb/829114

LG Günther
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(1)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (36)

Frage von Datsspeed zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
Mit Veracrypt eine zweite interne (non-system) Festplatte verschlüsseln (10)

Frage von Bernulf zum Thema Verschlüsselung & Zertifikate ...

Windows 7
Lokales Adminprofil defekt (9)

Frage von Yannosch zum Thema Windows 7 ...

Internet Domänen
Nameserver ein Geist? (8)

Frage von zelamedia zum Thema Internet Domänen ...