Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

I.E. 6 startet nicht mehr?

Frage Netzwerke LAN, WAN, Wireless

Mitglied: gjhammes

gjhammes (Level 1) - Jetzt verbinden

26.05.2008, aktualisiert 18:56 Uhr, 3005 Aufrufe, 1 Kommentar

Nach Einrichtung eines Netgear-Routers

Hallo Freunde, ich habe den Netgear-Router WGR614v7 eingerichtet und er funktioniert. Jetzt startet der I.E. 6, SP2, nicht mehr?? Wenn ich runterfahre meldet sich der Taskmanager und meldet, dass sich der I.E. nicht runterfahren lässt? Ich muss mehrere Male "sofort beenden" klicken, um ihn zum Runterfahren zu bewegen?? Der Browser Firefox startet sofort und lässt sich problemlos beenden. Wo kann der Fehler liegen? Wie reorganisiere ich den I.E.6 SP2? Danke im voraus. MfG., GJHammes
Mitglied: T-Virus
26.05.2008 um 18:56 Uhr
Hallo,

Also da die Router ein Webinterface benutzen und du nicht unbedingt
Software installieren must würde ich dem nicht die Schuld geben...

Welche Fehlermeldung bekommst du genau?
Am besten im eventlog nachsehen und nach dem Fehler Googeln

Ansonsten findest du hier eine Anleitung was du machen kannst
http://support.microsoft.com/kb/318378/de

Sollte dir das alles zu umständlich sein kannst du noch versuchen eine
systemwiederherstellung zu starten

LG
Bitte warten ..
Ähnliche Inhalte
Windows 7
Win7 Pro und I.E.11 Youtube und Dateidownload Problem

Frage von nbambou zum Thema Windows 7 ...

Vmware
gelöst Fertiger Server für ESXI 6 (6)

Frage von zeroblue2005 zum Thema Vmware ...

Vmware
gelöst Eure Empfehlung um einen ESXi 6 zu sichern? (12)

Frage von Stefan007 zum Thema Vmware ...

Vmware
VMware VSphere 6 + MSA60 (6)

Frage von Crystallic zum Thema Vmware ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (14)

Frage von Spitzbube zum Thema Firewall ...

Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...