Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

I.E. 6 startet nicht mehr?

Frage Netzwerke LAN, WAN, Wireless

Mitglied: gjhammes

gjhammes (Level 1) - Jetzt verbinden

26.05.2008, aktualisiert 18:56 Uhr, 2996 Aufrufe, 1 Kommentar

Nach Einrichtung eines Netgear-Routers

Hallo Freunde, ich habe den Netgear-Router WGR614v7 eingerichtet und er funktioniert. Jetzt startet der I.E. 6, SP2, nicht mehr?? Wenn ich runterfahre meldet sich der Taskmanager und meldet, dass sich der I.E. nicht runterfahren lässt? Ich muss mehrere Male "sofort beenden" klicken, um ihn zum Runterfahren zu bewegen?? Der Browser Firefox startet sofort und lässt sich problemlos beenden. Wo kann der Fehler liegen? Wie reorganisiere ich den I.E.6 SP2? Danke im voraus. MfG., GJHammes
Mitglied: T-Virus
26.05.2008 um 18:56 Uhr
Hallo,

Also da die Router ein Webinterface benutzen und du nicht unbedingt
Software installieren must würde ich dem nicht die Schuld geben...

Welche Fehlermeldung bekommst du genau?
Am besten im eventlog nachsehen und nach dem Fehler Googeln

Ansonsten findest du hier eine Anleitung was du machen kannst
http://support.microsoft.com/kb/318378/de

Sollte dir das alles zu umständlich sein kannst du noch versuchen eine
systemwiederherstellung zu starten

LG
Bitte warten ..
Ähnliche Inhalte
Linux
Thinstation in VirtualBox startet nicht (1)

Frage von the-buccaneer zum Thema Linux ...

Internet Domänen
Pirate-Bay-Gründer startet anonymen Domain-Service Njalla

Link von sabines zum Thema Internet Domänen ...

Windows 10
gelöst Windows 10 Rechner startet nicht (4)

Frage von 1410640014 zum Thema Windows 10 ...

Windows Server
MySQL Dienst startet nicht mehr nach Absturz SBS2011 (4)

Frage von JohnMcenroe zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Windows Server
gelöst Benutzer lässt sich nur an einem Clientcomputer anmelden (15)

Frage von Ammann zum Thema Windows Server ...

Batch & Shell
gelöst Gruppenzugehörigkeit von AD Usern ermitteln - die Perfektion fehlt (11)

Frage von Stefan007 zum Thema Batch & Shell ...

LAN, WAN, Wireless
gelöst Netzwerk in 2 Teile trennen (11)

Frage von pattex zum Thema LAN, WAN, Wireless ...