Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IBM eServer - eSeries 336 - SCSI Problem

Frage Hardware Festplatten, SSD, Raid

Mitglied: charinfo

charinfo (Level 1) - Jetzt verbinden

18.03.2009, aktualisiert 21:20 Uhr, 2796 Aufrufe, 1 Kommentar

Hi Leute,

ich habe von einem Kunden einen eServer von IBM (eSeries 336) bekommen. Er hat den Server (günstig) gekauft und möchte diesen nun als Ersatz für seinen alten Server zu Einsatz bringen.

Nun zu meinem Probelm:

In dem Server sind zwei Hot-Swap SCSI Platten. Der alte Besitzer hat den Server komplett gelöscht (keine Treiber..., Platten ohnne BS). Wenn ich den Server einschalte startet dieser und erkennt nach einiger Zeit (BIOS, Diagnose etc.) die CD im Laufwerk und startet die Installation den BS. Nach den bestätigen der Lizenzbedingungen... kommt die Meldung das die Installation nicht fortgesetzt werden kann, weil keine Platten erkannt werden. Wie kann ich die SCSI Platten einbinden? Wie ist die Installation eines neuen BS mit SCSI, gibt es unterschiede zu BS auf IDE / SATA?

Wenn Ihr noch Angaben zum Server benötigt oder Infos zu Klärung fehlen - bitte melden und fragen. Danke
Mitglied: StefanKittel
18.03.2009 um 22:50 Uhr
Hallo,

ich gehe mal von 2003 aus, während der Installation mußt Du F6 drücken (steht unten) und dann von einer Diskette den Treiber zuführen.

Stefan
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Server-Hardware
gelöst IBM eSeries X226 Typ 8488 - ServeRAID-7e-Controller (Adaptec HostRaid aic7902) (5)

Frage von brain2011 zum Thema Server-Hardware ...

DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (12)

Frage von schaurian zum Thema DSL, VDSL ...

Windows Netzwerk
gelöst Problem mit PSexec64 von Sysinternals (8)

Frage von MaxMoritz6 zum Thema Windows Netzwerk ...

Windows Server
gelöst Problem nach DC-Installation unter Server 2012 R2 (9)

Frage von manuel1985 zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...