Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

IBM ThinkCentre mit Win7 bleibt nach Kaltstart einfach stehen

Frage Hardware

Mitglied: jhinrichs

jhinrichs (Level 2) - Jetzt verbinden

25.01.2012, aktualisiert 08:09 Uhr, 4007 Aufrufe, 3 Kommentare

Moin zusammen,
einer unserer Clients (IBM ThinkCentre M50, P IV 2,8GHz, 1GB RAM, Win 7 Prof. SP1 auf aktuellem Stand, keine Zusatzhardware, Avira Professional 12, in einer SBS2003R2-Domäne) bleibt nach einem Kaltstart häufig mit dem Anmeldebildschirm stehen. Sämtliche Ereignisprotokolle hören dann auch einfach auf, es finden sich also weder Fehlermeldungen/Warnungen noch Meldungen, die im Falle eines erfolgreichen Systemstarts nicht auch auftauchen. Das Merkwürdige ist, dass der nächste Start nach Drücken des Einschalttasters dann immer erfolgreich verläuft und der Rechner bis zum Ende des Tages völlig problemlos läuft.
Es ist auch egal, ob der erste Start per Taster oder WOL erfolgt.
Wenn das System die ersten 10min überstanden hat, ohne stehenzubleiben, läuft es auch stabil bis zum Herunterfahren.
Es hört sich ja teils nach einem Hardwareproblem (daher im Bereich Hardware gepostet) an, memtest etc. haben aber nichts finden können. Seltsam ist ja auch dieses entweder-oder-Verhalten, was eher gegen Hardwareproblem spricht, andererseits sollte man bei Software-/Treiber- etc. Problemen ja eigentlich etwas im Ereignisprotokoll finden.
Der Rechner dient im Wesentlichen als per RDP erreichbare Workstation für einen externen MA, so dass der Start in der Regel per WOL erfolgt. da ist es dann besonders ärgerlich, wenn das dann nicht funktioniert und jemand in den Serverraum, wo die Maschine steht, gehen und einen Knopf drücken muss....
Hat jemand eine Idee (Austausch des Systems ist sowieso geplant, aber die Sache interessiert mich auch von der Theorie her...)?
Viele Grüße
Mitglied: AndiEoh
31.01.2012 um 12:55 Uhr
Hallo

Probleme beim "Kaltstart" sind oft im Bereich der Spannungsversorgung zu suchen. Da viele Komponenten beim einschalten einen höheren Spitzenstrom erfordern machen sich dort oft schon Probleme bemerkbar die im laufenden Betrieb gar nicht auffallen. Eventuell Netzteil tauschen falls zur Hand, können aber auch die Spannungsregler auf dem Board sein.

Gruß

Andi
Bitte warten ..
Mitglied: jhinrichs
31.01.2012 um 14:26 Uhr
Moin,
an so etwas habe ich auch gedacht, andererseits läuft das System ja bis zum Anmeldebildschirm hoch, bleibt laut Netzwerkmonitoring ca. 5-10min erreichbar und friert dann ein. Bis dahin sollten die Anlaufspitzen ja eigentlich weg sein.
@PhilipBeitz:
Neuinstallation werde ich wohl machen, aber auf anderer Hardware, da das System ja abgeschrieben ist und einen Zeitwert von vielleicht 30-40€ hat, lohnt eine aufwendige Fehlersuche oder gar Beschaffung von Ersatzkomponenten nicht. Ist halt akademischen Interesse.....
Seit ich diesen Thread eröffnet habe, ist das Problem übrigens nicht mehr aufgetreten, manchmal bin ich doch versucht, an "übersinnliches" zu glauben ....
Grüße
Bitte warten ..
Mitglied: jhinrichs
28.02.2012 um 08:16 Uhr
Moin,
Hardware ist ausgetauscht, jetzt geht alles, Problem wird begraben: Requiescat in pace....
Bitte warten ..
Ähnliche Inhalte
Windows Server
Win 2008 R2 - CMD bleibt stehen (4)

Frage von emeriks zum Thema Windows Server ...

Windows 7
(Netzwerk)Drucker druckt nur eine Seite und bleibt dann stehen (5)

Frage von harald.schmidt zum Thema Windows 7 ...

Windows 10
gelöst Windows 10-Upgrade bleibt bei 99 Prozent stehen (3)

Frage von achklein zum Thema Windows 10 ...

Neue Wissensbeiträge
Microsoft

Restrictor: Profi-Schutz für jedes Window

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (15)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...