Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IE8 Startet bei Systemstart

Frage Microsoft

Mitglied: Wernersb

Wernersb (Level 1) - Jetzt verbinden

31.03.2010 um 13:54 Uhr, 2308 Aufrufe, 2 Kommentare

BS Windows 7 pro, nach jedem Start bzw. Neustart wir IE geöffnet

Hallo zusammen

ich habe hier ein seltsames Problem.

Bei jedem Start von meinem PC mit Windows 7 pro wird immer nach ca. 30 Sek. der Internetexplorer gestartet, die Startseite stimmt, also kein PopUp oder Werbung in anderer Form. Einfach nur der IE, der steht auch nicht in irgendeinem Autostartordner. Ein Virenscan (Norton) erfolgte ohne Ergbnis.

Muß ich da jetzt wirklich mit HiJackthis und solchen Dingen vorgehen? Das waren die meisten Hinweise die ich bei einer Google-Suche gefunden habe.

MFG
Werner
Mitglied: Morpheus2oo8
31.03.2010 um 14:01 Uhr
Hi,

Hast du schonmal in deiner "MSCONFIG" unter dem reiter "SYSTEMSTART" geschaut ob da der IE eingetragen ist?
Wenn ja musst du einfach das Häckchen entfernen und den Rechner neu starten dann müsste es wieder funktionieren.
Bitte warten ..
Mitglied: nEmEsIs
31.03.2010 um 14:37 Uhr
Hi

oder vll hast du ihn aus versehen in deinem Autostart in Alle Programme abgelegt ???

MFG Nemesis
Bitte warten ..
Neuester Wissensbeitrag
Windows Update

Windows Update-Suche nach Win7 Neuinstallation wieder schneller

(1)

Erfahrungsbericht von the-buccaneer zum Thema Windows Update ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...