Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

(IE)Fehler beim Laden der Seite... Ping und DNS funktioniert

Frage Internet Webbrowser

Mitglied: Shaques

Shaques (Level 1) - Jetzt verbinden

20.10.2009, aktualisiert 21.10.2009, 4165 Aufrufe, 4 Kommentare

Hallo, dies ist mein erster Beitrag hier und ich hoffe ich habe alles richtig gemacht : )

Zu meinem Problem...

Habe beim Kunden eine Verbindung eingerichtet, um über Modem ins Internet zu gelangen.

Habe also die Wählverbindung mit IE erstellt, und sofort hat mein Dauerping auf 4.2.2.2 Erfolg gemeldet.
IE brachte auch sofort die Meldung: Internetverbindung besteht möchten sie den Browser anzeigen.
Das klicken auf Ja brachte allerdings nicht das erhoffte Ergebnis .
Es kommt nur die Meldung: Seite kann nicht angezeigt werden.

Mein bisheriges troubleshooting:
-ping auf 4.2.2.2 funktioniert
-ping auf www.google.de bzw. www.administrator.de funktioniert auch
-es ist kein Proxy eingetragen
-habe DNS geflushed -> ping auf www.google.de funktioniert weiterhin.

wenn ich ipconfig /all eingebe erscheinen 130 Netzwerkverbindungen mit dem Status "Medium getrennt" (anscheinend ein Vista-Bug).

Nochmal allgemeine Daten:

Netzwerk bezieht die IP und DNS per DHCP
Betriebssystem: Vista
DNS scheint zu funktionieren.



Ich hoffe mein Problem gut beschrieben zu haben.

Danke

Shaques
Mitglied: Snowman25
20.10.2009 um 10:38 Uhr
und wenn du vnsc-bak.sys.gtei.net (4.2.2.2) direkt anpingen möchtest?
Bitte warten ..
Mitglied: Shaques
20.10.2009 um 11:15 Uhr
Ich bin leider gerade nicht vor Ort, allerdings war 4.2.2.2 nur ein Beispiel... Ich verwende diese IP einfach gerne um generell die Verbindung zu testen, da sie leicht zu merken ist. Ich kann z.B. auch die IP von google.de oder web.de oder gmx.de usw pingen, genauso wie deren Namen.
Bitte warten ..
Mitglied: Tommy70
20.10.2009 um 11:38 Uhr
Hatten mal so ein ähnliches Problem. Da stimmte die MTU-Size nicht. Allerdings wirkte sich das nicht auf alle Webseiten aus.

Gruß
Tom
Bitte warten ..
Mitglied: Shaques
20.10.2009 um 12:12 Uhr
Danke für die schnelle Hilfe. Ich werd später mal nach der MTU guggen. Aber soweit ich weiß wird die automatisch ausgehandelt...
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst OWA funktioniert nur im IE (18)

Frage von ketanest112 zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
gelöst IE Zertifikatsfrage (8)

Frage von franksig zum Thema Verschlüsselung & Zertifikate ...

Netzwerke
gelöst Ping zu Windows Server funktioniert im OpenVPN netz nicht (5)

Frage von ketanest112 zum Thema Netzwerke ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (27)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Microsoft Office
Office Druck fehler (14)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Festplatten, SSD, Raid
Uninitialisierte Festplatte - Daten retten (11)

Frage von peterla zum Thema Festplatten, SSD, Raid ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (11)

Frage von RickTucker zum Thema Netzwerkmanagement ...