Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Inst. trotz Admin Rechten

Frage Microsoft Windows Installation

Mitglied: mclore

mclore (Level 1) - Jetzt verbinden

15.01.2009, aktualisiert 10:15 Uhr, 3442 Aufrufe, 2 Kommentare

Keine Programm Inst

Hallo Forengemeinde,
ich habe bei XP pro SP2 folgendes Problem.
Es lassen sich keine Programme trotz Admin Anmeldung inst. Er bricht mit der Meldung ab, das die Inst. nicht durchführt werden kann. Ich habe den MS Installer schon neu Inst. aber keine Änderung. Ich hoffe ich bekomme hier geholfen
Mitglied: predatorjaeger
15.01.2009 um 11:51 Uhr
  1. was willst du denn installieren?
  2. wie lautet die fehlermeldung genau?
  3. sind deine systemdateien in ordung?
  4. ist die zu installierende software auch für deine windows version?
  5. hast du mal bei dem hersteller der software nachgeschaut, ob es solche probleme dort gibt?
  6. tritt dieser fehler nur bei einem bestimmten programm auf, oder auch bei anderen programmen?

mehr infos wären da schon wesentlich hilfreicher ;)
Bitte warten ..
Mitglied: DerWoWusste
16.01.2009 um 01:23 Uhr
Schalt mal das Logging ein, siehe http://support.microsoft.com/kb/223300
Im Tempverzeichnis (%temp%) wird dann ein Log erstellt, vielleicht aufschlussreicher.
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (16)

Frage von Angela44 zum Thema DSL, VDSL ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...