Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Installation Cisco SPA122 Adapter Probleme mit Weboberfläche

Frage Netzwerke Voice over IP

Mitglied: uridium69

uridium69 (Level 2) - Jetzt verbinden

14.05.2014 um 12:04 Uhr, 2614 Aufrufe, 10 Kommentare

Hallo zusammen

Ich habe ein SPA122 ATA Adapter gebraucht gekauft, da ich nicht auf die Box via Web zugreifen konnte, habe ich die Box zurückgesetzt. Die Box ist angeschlossen via LAN, da bezieht sie eine IP Adresse vom Netzwerk (DHCP), wenn ich nun versuche via Webseite darauf zuzugreifen passiert nichts, und es wird irgendwann mal "Seite nicht gefunden angezeigt... Damit ich herausfand was für eine IP die Box bezogen hatte, habe ich ein Telefon an die Box angeschlossen und mittels

110 die IP Adresse abgehört.

Was mache ich falsch dass ich nicht auf die Weboberfläche komme?

Schliesse ich das Netzwerkkabel vom internen Lan an der Internet Buchse des Adapters dran, kriege ich keine IP, hören dann über das Voice Menue nur 0.0.0.0...

Kann mir da jemand helfen, damit ich die Box administrieren kann und die Linien, IP Adresse einrichten kann?

Danke schon mal..

Mitglied: ko81ro
14.05.2014 um 12:14 Uhr
Hallo uridium69,

anbei ein link http://www.cisco.com/c/dam/en/us/td/docs/voice_ip_comm/csbpvga/spa100-2 ...

Viele Grüße
veneue
Bitte warten ..
Mitglied: uridium69
14.05.2014 um 12:16 Uhr
Danke für den Tipp, soweit war ich schon, ev. mache ich was falsch und sehe es nicht...
Bitte warten ..
Mitglied: ko81ro
14.05.2014 um 12:24 Uhr
Hallo,

eine IP hast du abgefragt oder? Und auf die kommst du nicht drauf?

Gruß
veneue
Bitte warten ..
Mitglied: uridium69
14.05.2014 um 12:45 Uhr
Jup, habe nun noch die Default IP angegeben 192.168.15.1 und den PC auch so eingestellt dann klappts, aber ich kann nicht mit Admin und Admin einloggen, falsches Passwort, obwohl ich die Box sicher mind 3 x sauber zurücksetzte, komme ich nicht rein, nun sagte mir ein Kollege das ev. eine Spezialfirmware drauf sei da käme ich nur rein wenn ich das Passwort kenne, die Box war vorher i neiner Firma eignesetzt, also wäre die so unbrauchbar?
Bitte warten ..
Mitglied: uridium69
14.05.2014 um 13:12 Uhr
Also habe via Telefoncode erneut beide Resetvarianten probiert, bei keinem kann ich mich einloggen, schaut fast so aus als ob da was gesperrt wäre? Dann wäre das Teil total unbrauchbar..?!
Bitte warten ..
Mitglied: ko81ro
14.05.2014 um 13:17 Uhr
Hallo,

kann ich mir ehrlich gesagt nicht vorstellen, wie hast du es auf default gesetzt?

Hinter der Box müsste doch ein reset button sein, wo du mit einer Büroklammer reseten kannst!

Gruß
veneue
Bitte warten ..
Mitglied: uridium69
14.05.2014 um 14:12 Uhr
Hi

Dies habe ich auch probiert, bzw. das war das erste was ich gemacht hatte, wie es steht 20 Sekunden drücken danach bootet die Box neu. Aber ebe, komme nicht auf die Admin Seite mit admin, admin selbst auch mit grosser Schrift nicht.
Bitte warten ..
Mitglied: ko81ro
15.05.2014 um 08:49 Uhr
Hallo,

du kannst dich bloß nicht anmelden, oder? Die Seite wird ja angezeigt?

Gruß
veneue
Bitte warten ..
Mitglied: uridium69
15.05.2014 um 09:13 Uhr
Ja genau, aber nützt mir herzlich wenig wenn ich da nicht reinkomme Und habe erneut Reset mittels Stift am Gerät gemacht wie auch 2 diverse unterschiedliche Resets via angeschlossenem Telefon nützt alles nix..
Bitte warten ..
Mitglied: ko81ro
15.05.2014 um 09:53 Uhr
Hallo,

dann würde ich online im Cisco Forum mal stöbern! Sorry sonst fällt mir nichts ein, vielleicht andere default passwörter probieren!

Grüße
veneue
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Installation CISCO Router C892 FSP-K9 (1)

Frage von nosemen88 zum Thema Router & Routing ...

Netzwerke
gelöst Cisco UDLD Probleme mit LWL (6)

Frage von apranet zum Thema Netzwerke ...

Ubuntu
gelöst Installation Atheros AR242x WLAN-Adapter unter Ubuntu 16.04 (10)

Frage von achklein zum Thema Ubuntu ...

Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
Einem Stromausfall entgegen wirken (19)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...