Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bei Installation mit Daemon Tools bricht Netzwerkverbindung ab?

Frage Microsoft Windows Tools

Mitglied: Psycorulez

Psycorulez (Level 1) - Jetzt verbinden

15.09.2006, aktualisiert 20:29 Uhr, 4486 Aufrufe, 2 Kommentare

Hallo,

sowas hab ich in meiner IT Laufbahn noch nicht erlebt. Ich habe letztens bei meinem Vater am rechner ein Image von Autoroute mit Daemon Tools gemountet und dann versucht zu Installieren. Irgendwann im laufe der Installation hängt sich diese auf, und die Netzwerkverbindung bricht weg. Dies merkt man nur in dem Keine Pings mehr rein und raus gehen und Netzlaufwerke sowie Internetverbindung nicht mehr funzen. Da es sich um eine Install übers Netzwerk ging habe ich das IMage auf den Rechner gezogen und dann gemountet, gleiches Problem. Dann hab ich nen anderen Planer genommen und der hat dann gegeht.

So hab ich mir keine Gedanken mehr gemacht. Nun wollt ich an meinem Rechner die Woche Call of Duty installieren und eben Unreal Tournament 2004 gleiches Phänomän.
Ich werd daraus nicht schlau. Werde gleich mal das IMage brennen und dann testen, kann mir vorstellen das es dann geht. Ich habe diese Probleme gemerkt nach dem ich beide Rechner Neu mit Windows XP installiert habe.

Habe schon verschiedene Daemon Tools Versionen ausprobiert, brachte auch nix...


Habt ihr nen Plan?
Mitglied: stoeps
15.09.2006 um 20:09 Uhr
Ich denke da ist irgendein Kopierschutz, der z.B. defekte Sektoren sucht, auf der CD und eben nicht auf dem Image.
Bitte warten ..
Mitglied: Psycorulez
15.09.2006 um 20:29 Uhr
also ich muss dazusagen ich habe diese Images schon oft vorher installiert
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
MDT 2013 - Installation von Windows bricht ab (5)

Frage von BraucheKaffee zum Thema Windows Server ...

Notebook & Zubehör
gelöst Netzwerkverbindung per LAN bricht immer wieder weg. (Sekundentakt) (11)

Frage von Hendrik2586 zum Thema Notebook & Zubehör ...

Entwicklung
Total Commander Silent Installation (1)

Frage von CharlyXL zum Thema Entwicklung ...

Windows Tools
gelöst DotNet Installation schlägt fehl (1)

Frage von emeriks zum Thema Windows Tools ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...