Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Installationsproblem mit Win XP Pro

Frage Microsoft Windows Installation

Mitglied: kuhandi

kuhandi (Level 1) - Jetzt verbinden

28.08.2005, aktualisiert 02.09.2005, 3749 Aufrufe, 6 Kommentare

Hallo,
ich versuche WIN XP auf meinem Rechner zu installieren. Vorher war Win ME drauf.

Bei der Installation wurde die Festplatte gelöscht & XP installiert. Nun soll ich den Rechner neu starten. Es erscheint das XP Bootlogo dann kommt kurz der Blaue Setupbildschirm, (Windows bereitet Setup vor) und dann nichts mehr. Mein Rechner rechnet noch einige Zeit rum dann gehts nicht mehr weiter. Der Bildschirm ist komplett schwarz.

Habe jetzt schon zum 2. mal installiert, immer noch das selbe.

Hat da jemand ne Ahnung woran das liegen könnte?

Danke,

Mit freundlichen Grüßen. Andi
Mitglied: sgabriel
28.08.2005 um 13:02 Uhr
hast du als me noch drauf war mal mit der xp cd den kompatibilitätstest laufen lassen???

sonst nimm mal vor dem neu booten die cd aus dem laufwerk

oder du ziehst die cd wenn ernoch rumrechnet mal raus und schiebst sie wieder rein...

das geht manchmal...

oder du legst das i386 verzeichnis auf die platte und startest die instllation ohne cd....
Bitte warten ..
Mitglied: kuhandi
28.08.2005 um 13:16 Uhr
Hi,

CD rausziehen & wieder reinschieben habe ich alles probiert.
Den Kompatibilitätstest habe ich nicht gemacht.

Aber ich versuch's mal mit dem Verzeichnis verschieben.
Danke.

Mit freundlichen Grüßen. Andi
Bitte warten ..
Mitglied: BigWumpus
28.08.2005 um 18:38 Uhr
Mal als Tip:

VGA tauschen, egal was, kannste später wieder zurücktauschen.

Dieser Moment des Wartens kann echt lange dauern. Warte auch mal 30 Minuten....

Ist der Speicher intakt ? Quick Power-On-Test im BIOS abschalten....
Bitte warten ..
Mitglied: kuhandi
28.08.2005 um 19:00 Uhr
Hi,

hab es nochmal probiert, werte jetzt schon mehr als 30 min.
Wieder das selbe.

Sollte das dicht mit jeder VGA funktionieren?
Es wird ja kurz der Setupbildschirm angezeigt,
nur nach 3-5 Sek. verschwindet der.

Aber ein versuch is es allemal.
Danke.

Mit freundlichen Grüßen. Andi
Bitte warten ..
Mitglied: BigWumpus
28.08.2005 um 20:19 Uhr
Ja natürlich sollte es mit jeder VGA funktionieren, aber da gibt es so Ausnahmen...

Hab es selbst schon erlebt, darum schreibe ich es auch....
Bitte warten ..
Mitglied: John-Krieger
02.09.2005 um 19:28 Uhr
hört sich für mich so an, als ob irgendwas in deinem pc mit XP auf einmal seinen defekt zeigt....
würd ma alles ausprobieren; speicher, graka, festplatte... ansonsten kannst hoffen das wer mainboard mit dir testen kann, sonst musste das mal zum händler geben und testen lassen.
also ich kenn das verhalten ähnlich von nem kumpel, das war aber auf nem aldi-pc von medion der die neuesten graka treiber nicht abkonnte.
achja, entstauben hilft manchmal wunder ;)
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 10
gelöst Installationsproblem sql server 2014 auf windos 10 rechner (23)

Frage von jensgebken zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...