Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

INTERNAL POWER ERROR BlueScreen

Frage Microsoft

Mitglied: Closed

Closed (Level 1) - Jetzt verbinden

18.04.2008, aktualisiert 28.05.2008, 18219 Aufrufe, 5 Kommentare

hi,

ich habe seit neuestem ab und an beim Windows Start einen INTERNAL_POWER_ERROR BlueScreen. Ich habe sogar danach mal neu formatiert, aber der Fehler kommt trotzdem noch von Zeit zu Zeit. Ich kann absolut nicht lokalisieren warum der Fehler auftritt.

Wenn ich dann ein bis zweimal neu starte, klappt es meistens.

Systemkonfiguration:

Asus P5K-E Wifi
Netzteil hat 500 Watt, und die Werte, die im Bios eingestellt sind stimmen auch
QuadCore Q6600
Vista Ultimate 64 Bit

Leider läßt sich über Google nicht allzuviel zu dem Fehler finden.
Das merkwürdige ist, dass der Fehler das erste mal auftrat, nachdem ich absolut nichts an der PC Hardware oder Software verändert hatte.
Kann das ganze nicht wirklich nachvollziehen.


Hat vlt. einer ähnliche Erfahrungen gemacht bzw kann mir helfen?

Vielen Dank
Mitglied: brammer
18.04.2008 um 22:51 Uhr
Hallo,

wenn ich nach der Fehlermeldung suche und mir die Ergebnisse kurz ansehe solltest du vielleicht mal einige Sachen überprüfen:

Staub im Rechner, insbesondere im Lüfter und im Netzteil.
(Entweder mit einem Dünnen Rohr vom Staubsauger aussaugen oder mit Druckluft ausblasen (immer Stromlos arbeiten!!)).
Logitech Treiber sollen wohl auch diese Problematik verursachen können. Versuche mal auf Standardtreiber umzustellen, sofern du Logitech Geräte verwendest. (Maus, Tastatur, Kamera, o.ä.)

brammer
Bitte warten ..
Mitglied: Closed
18.04.2008 um 23:19 Uhr
ja, den eintrag habe ich auch schon gesehen, allerdings habe ich weder staub im rechner, noch logitech software auf dem rechner.

das mit den treibern wäre dann ja schon vorher aufgefallen. wie gesagt: es kam, nachdem ich wirklcih GAR NICHTS geändert hatte
Bitte warten ..
Mitglied: Zoeron
28.04.2008 um 14:32 Uhr
Das Problem hatte ich auch.
Dies wurde bei mir durch VMWare verursacht. Ich habe an meinem PC eine USB Tastatur und eine PS2 Tastatur.
Meine Kolleginn hatte sich die PS2 Tastatur ausgeliehen und nach einem Neustart kam dieser Fehler.
Ist ein Bug in VMWare Workstation 6.
Bitte warten ..
Mitglied: Closed
28.04.2008 um 18:13 Uhr
hmm...geil. aber wann genau der kommt ist nicht klar. also seither hab ich den nicht mehr gehabt und ich ntz vmware sehr regelmäßig.

ist ja super merkwürdig, aber danke für die info
Bitte warten ..
Mitglied: Zoeron
28.05.2008 um 11:09 Uhr
Der Bluescreen kommt nur bei Neustart eines Windows Vista PCs mit VMWare 6
Bitte warten ..
Ähnliche Inhalte
Server
IIS 8.5 Server HTTP-Fehler 500.19 - Internal Server Error (1)

Frage von coldice-it zum Thema Server ...

Sonstige Systeme
gelöst IBM Power i (4)

Frage von Hanuta zum Thema Sonstige Systeme ...

Windows Tools
Sysprep Bluescreen (1)

Tipp von schicksal zum Thema Windows Tools ...

Server-Hardware
gelöst Internal Health LED am HP DL380 Gen 9 geht nicht mehr obwohl alles OK im Server (4)

Frage von Kalma73 zum Thema Server-Hardware ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
DNS ins mehreren Subnetzen (13)

Frage von joerg zum Thema Windows Netzwerk ...