Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet empfängt aber sendet nicht?

Frage Internet

Mitglied: 117748

117748 (Level 1)

07.09.2014 um 19:49 Uhr, 1739 Aufrufe, 14 Kommentare

Hallo liebe Community,

Ich habe nun schon etwas länger das Problem, dass mein PC bzw. das Internet längere, auch manchmal kürzere Aussetzter von ca. 20 Sekunden bis sogar manchmal 2 Minuten hat.
Während dem Aussetzer kann ich z.B. in Teamspeak trotzdem jeden normal hören als hätte ich normales Internet. Das nervt besonders wenn ich im Browser am arbeiten bin
oder grade ein Online-Spiel spiele. In den Spielen läuft das Spiel ca. 20 sekunden normal weiter, während meine Figur oder was auch immer einfach nichts macht.
Dann werde ich meistens aus dem Spiel geworfen weil die Verbindung unterbrochen wurde.

Ich habe schon alles mögliche versucht habe aber nichts erreicht :/

Hier meine Daten:
Windows 7 Home Premium
Per Stecker an die Fritz Box angeschlossen (Fritz Box im Keller und mein PC im ersten Stock)

http://www.computerbild.de/artikel/cb-Tests-DSL-WLAN-Devolo-dLAN-500-AV ...

Das ist der Stecker.

Jegliche Hilfe wäre super
Mitglied: keine-ahnung
07.09.2014 um 20:02 Uhr
Moin,
sicher, das Du hier im richtigen Forum bist ?
Internet empfängt aber sendet nicht?
Das Internet empfängt nix und sendet nix ... es ist einfach da.
Das ist der Stecker.
Das ist kein Stecker, das ist ein DLAN-Adapter ... aber der Link ist einfach die bessere Umgebung für Dich!

LG, Thomas
Bitte warten ..
Mitglied: wiesi200
07.09.2014 um 20:52 Uhr
Hallo,

Mal vorab zur Info Computerbild ist hier ein Schimpfwort.

Dann, gibt's die Aussetzer auch wenn du den Rechner direkt an die Fritzbox fängst?
Und was sagt ein ping während der Aussetzer?
Bitte warten ..
Mitglied: keine-ahnung
07.09.2014 um 20:55 Uhr
Moin Wiesi,
Mal vorab zur Info Computerbild ist hier ein Schimpfwort.
das würde ich so nicht pauschalieren ... die haben immer pfiffige Filme auf ihren DVD - nur zu empfehlen !

LG, Thomas
Bitte warten ..
Mitglied: wiesi200
07.09.2014 um 20:58 Uhr
Na Vielheit hab ich auch mal einen schwachen Moment und kauf mir auch eine.
Bitte warten ..
Mitglied: 108012
07.09.2014 um 21:15 Uhr
Hallo,

das würde ich so nicht pauschalieren ... die haben immer pfiffige Filme auf ihren DVD - nur zu empfehlen
Ahhh jetzt weiß ich warum der Bundestrojaner 2.0 so schnell fertig war! Danke!

Ich würde mich @wiesi200 anschließen wollen und das mal direkt an der AVM FB testen wollen.

Gruß
Dobby
Bitte warten ..
Mitglied: keine-ahnung
07.09.2014 um 21:20 Uhr
Bundestrojaner? Im Blue-Ray-Player? Nur her damit ... !

LG, Thomas
Bitte warten ..
Mitglied: Lochkartenstanzer
08.09.2014 um 07:46 Uhr
Moin,

Prüf mal, ab die Aussetzer auch kommen, wenn Du direkt mit Kabel an der fritzbox hängst. Notfalls wirfst Du ein 25m-Kabel vom 1.OG in den Keller, um die PowerLAN-Adapter zu umgehen.

lks
Bitte warten ..
Mitglied: ITvortex
08.09.2014 um 09:11 Uhr
Guten Morgen.

Ich habe das selbe Problem über WLAN.

Direkt am A1 Modem (Österreich) über LAN angeschlossen keine Probleme. Schalte ich einen Router dazu klappt das auch ohne Probleme, allerdings will der Support von A1 mein Modem nicht tauschen da es einmal in 10 min einen kurzen Verbindungsabbruch gibt, und einmal erst in 10 Stunden

Ich habe die Kanalbelegung geändert, SSID geändert, Firmware geflashed, alles mögliche getestet und klappt einfach nicht :P

Router steht und bin glücklich ;)

Gruß
Bitte warten ..
Mitglied: FA-jka
08.09.2014 um 11:36 Uhr
In diesem Fall würde ich mal testweise die MTU der Netzwerkschnittstelle von 1500 auf 1468 Bytes herunterschrauben.

Wenn das Abhilfe schafft, weißt Du zumindest schon einmal, woran es liegt. Eine Computer-BILD-Leser taugliche Anleitung findest Du hier: http://www.tippscout.de/windows-7-mtu-optimieren-download-abgebrochen_t ...

Dazu mal eine Anmerkung: Ich hatte das Problem mal unter Herr der Ringe Online auf meinem ASUS Notebook. Ursache war - man glaubt es kaum - das in der Firmware verflashte Hardware-Powermanagement der Festplatte. Wenn man das mit hdparm ausgeknipst hat, lief die Mühle problemlos. Ansonsten hatte ich immer alle paar Minuten einen "Stehenbleiber"
Bitte warten ..
Mitglied: 117748
08.09.2014 um 19:05 Uhr
Ich entschuldige mich gleich wegen des Links zu Computerbild!

Zu der Frage während des Pings, mein Ping steigt während des "Verschwinden" des Netzes auch. Aber sobald es wieder da ist sinkt es rapide wieder auf den Normalwert. Meinen PC an die Fritzbox direkt anschließen kann ich ausschließen, weil dort der PC meines Vaters steht und dieser auch angeschlossen ist.
Und zu der darauf folgenden Frage, nein er hat dieses Problem nicht. Und das mit dem Senden und Empfangen des Internet war nur eine Veranschaulichung...
Trotzdem danke für jede Hilfe/weitere Hilfe
Bitte warten ..
Mitglied: 117748
08.09.2014, aktualisiert um 19:12 Uhr
@FA-jka

Habe die Anleitung befolgt doch anscheinend war dies nicht das Problem.
Das Programm sagt, dass die beste MTU 1500 wäre, welche auch eingestellt ist...
Bitte warten ..
Mitglied: wiesi200
08.09.2014 um 19:17 Uhr
Tja, dann ist es doch eindeutig du hast mit dem DLan Adapter dein Problem bzw. mit dem Hausinternen Stromnetz.
Am besten eine Vernünftige Netzwerkleitung legen.

Wobei du diese Wichtige Information auch gleich zu Anfang geben hättest können.
Bitte warten ..
Mitglied: 108012
08.09.2014 um 22:37 Uhr
Das Programm sagt, dass die beste MTU 1500 wäre, welche auch eingestellt ist..
Ja dann aber auch über all eine MTU von 1500 und nicht hier 1500 und dort 1468

Gruß
Dobby
Bitte warten ..
Mitglied: FA-jka
09.09.2014 um 09:20 Uhr
Zitat von 117748:
Das Programm sagt, dass die beste MTU 1500 wäre, welche auch eingestellt ist...

Und ich sage, dass 1468 immer einen Versuch wert ist. Und jetzt kannst Du dir überlegen, wem Du mehr vertraust :-P
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Internet - Sendet, empfängt aber nicht
Frage von lemartesLAN, WAN, Wireless16 Kommentare

Hallo, ich habe da ein Problem. ^^ Heute Morgen hat mein PC ein Windows. Update e geladen, seitdem funktioniert ...

TK-Netze & Geräte
Fax Gerät sendet aber empfängt nicht
gelöst Frage von BitconTK-Netze & Geräte4 Kommentare

Hallo, ich stehe vor folgendem Problem, ich habe zuhause ein neues Multifunktionsgerät das Brother MFC 9352 CDW aufgebaut und ...

Exchange Server
Gibt es ein möglichkeit einzusehen wie viele E-Mails ein Postfach sendet und empfängt?
gelöst Frage von coolrunnerExchange Server2 Kommentare

Hallo, wir haben Exchange 2010 im Einsatz und ein Mitarbeiter hat mich gefragt ob es möglich ist einzusehen wie ...

E-Mail
Hmailserver empfängt Mails nicht
gelöst Frage von DDioxxE-Mail2 Kommentare

Hallo, ich habe seit gestern einen hmailserver auf einem virtuellen Server bei einem Provider laufen. Auf diesem ist hMailserver ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 3 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 4 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 16 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 22 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...