Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

INTERNET EXPLORER ZEIGT KEINE EINZIGE SEITE AN

Frage Internet Webbrowser

Mitglied: chrisnew

chrisnew (Level 1) - Jetzt verbinden

29.03.2006, aktualisiert 30.03.2006, 6673 Aufrufe, 8 Kommentare

Hallo zusammen,

NB wurde neu aufgesetzt der Internet Explorer zeigt keine seiten an. Wenn man Ihn startet kommt eine Fehlermeldung Suchseite konnte nicht gefunden werdenl. Pingen ist möglich, Proxy ist vorhanden und auch richtig eingeben, DNS ist auch eingetragen, NSLOOKUP ist ok.
Testweise Firefox installiert, da gibt es das Problem nicht. SP2 und alle Update sind eingespielt, Testweise auch Internetexplorer 7 Beta installiert selber effekt
Bin jetzt schon ziemlich ratlos, hab schon ziemlich alles probiert und wie gesagt das NB wurde neu aufgesetzt und ist ohne Viren und sonst was


Hoffe auf Hilfe, und Anwort

Danke schon einmal.

MfG

Chris
Mitglied: 17367
29.03.2006 um 15:20 Uhr
Ganz dumme frage:

Datei => Oflinebetrieb?
Bitte warten ..
Mitglied: chrisnew
29.03.2006 um 15:35 Uhr
Ist online
Bitte warten ..
Mitglied: StepOne
29.03.2006 um 15:43 Uhr
Mal anderen Browser probiert? Nach Möglichkeit sollte man aus Sicherheitsgründen diesen auch nicht mehr unbedingt nutzen, lieber Opera od. Firefox.
Bitte warten ..
Mitglied: chrisnew
29.03.2006 um 15:55 Uhr
Ja hab ich schon wie oben beschrieben, Firfox wird verwendet, aber ich würde gerne das problem lösen
Bitte warten ..
Mitglied: 17367
29.03.2006 um 16:20 Uhr
Ist es per Zufall ein Acer Notebook?
Bitte warten ..
Mitglied: chrisnew
29.03.2006 um 16:29 Uhr
Nein es ist ein IBM T40 NB, frisch aufgesetzt
Bitte warten ..
Mitglied: Nippie
29.03.2006 um 22:00 Uhr
Hast du zufällig ein filesharing tool wie Lime wire oder bear share am laufen??? Oder ein anderes Programm das ständige Internetverbindung hat?????

Gehe mal in den Task Manager unter dem Punkt Prozesse. Beende mal die svhost.exe die vom NETZWERKDIENST ausgeführt wird.

Schreibe dann ob sich das Prob gelöst hat!

mfg niko
Bitte warten ..
Mitglied: chrisnew
30.03.2006 um 08:26 Uhr
Nein hab ich nicht, das NB ist nackt, nichts oben, keine Softeware Firewall oder filesharing.
Problem ist leider noch nicht gelöst.

MFG

Chris
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 7
gelöst GPO Internet Explorer Wartung entfernen (5)

Frage von xbast1x zum Thema Windows 7 ...

Windows Server
gelöst Https-Verbindung nur über Internet-Explorer (21)

Frage von Leo-le zum Thema Windows Server ...

Windows Installation
gelöst Adobes Flash Player für den Internet Explorer schlägt mit Fehler 1722 fehl (10)

Frage von iGordon zum Thema Windows Installation ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (37)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...