Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet funktioniert, aber Telefon nicht

Frage Netzwerke DSL, VDSL

Mitglied: blackfaction

blackfaction (Level 1) - Jetzt verbinden

11.12.2008, aktualisiert 12.12.2008, 5322 Aufrufe, 5 Kommentare

hallo,
ich habe jetzt seit gestern wieder internet, nachdem ich umgezogen bin.
ich habe ein speedport w 700v modem, welches ich wie in der anleitung auch angeschlossen habe.
was jetzt mein problem ist, ist folgendes:
auf dem modem leuchtet, das lämpchen für das telefon, es sollte also funktionieren, was es aber nun leider nicht macht. wenn ich mit meinem telefon eine nummer wähle, dann höre ich ein ca. 2 sekunden langes "tut", genau, wenn das aufhört, geht die telefon lampe am modem aus, aber ich höre dann am telefon nix mehr. was mich aber erstaunt hat, war, das ich angerufen werden kann, also das telefon klingelt, ich nehme ab, aber dann ist da nur noch ein "kruschteln" und das wars.

was vielleicht noch zu erwähnen wäre, ist, das bei mir aus der wand keine tae dose kommt, sondern eine rj45-/isdn-/lan dose, in die ich dann einen "analog rj45-anschlussadapter" gesteckt habe (der technicker von der telekom hat gesagt, das ich mir so ein ding holen soll). danach ist aber alles so angeschlossen, wie in der anleitung beschrieben.

ich hoffe, das mir jemand helfen kann & vielen dank im voraus.
Mitglied: ITLocke
11.12.2008 um 18:27 Uhr
Hallo,

- was ist das für ein Anschluß? ISDN/analog/VoIP
- ist zwischender LAN-Dose und dem Speedport ein Splitter geschaltet?
- geht der Telefonanschluß auch ohne Speedport (also Telefon direkt an die LAN-Dose)?

PS ob es ein LAN- oder TAE-Dose ist, ist total egal, da in der Dose eh nur 2 Drähte ankommen (bzw aktiv sind).

Gruß

Locke
Bitte warten ..
Mitglied: blackfaction
11.12.2008 um 18:37 Uhr
1.
hmm...
naja, ich dachte das ist ein dsl anschluss, was dann mit ISDN/analog?
aber das hat mir der mann im t-punkt auch gesagt, das die in der "zentrale" irgendwas verstellt haben, also von analog zu ISDN.

2.
also, erst lan-dose, dann rj45 auf tae adapter, dann splitter, dann speedport

3.
also, wenn ich das telefon in den adapter stecke, dann geht es auch nicht
Bitte warten ..
Mitglied: ITLocke
11.12.2008 um 19:22 Uhr
zu 1.
bietet meines Wissens die Telekom DSL nur in Verbindung mit einem Festnetzanschluß an. Also ISDN oder analog mit dazugeschaltetem DSL.

zu 3.
Wenn das Telefon ein analoges ist, funktioniert es am ISDN-Anschluß auch nicht.

So wie sich das anhört (1. T-Punkt), wurde beim Umzug eine Portwandlung durchgeführt.
Das bedeutet, der Port wurde im Amt von analog auf ISDN (bzw. umgekehrt) geschaltet.
Wenn der Mensch im T-Punkt das als Fehler festgestellt hat und eine erneute Wandlung beauftragt hat, sollte am nächsten Morgen alles wieder funktionieren.

Schau mal im Konfigurationsmenü des Speedport unter Konfiguration->Telefonie, ob der einen Telefonanschluß erkennt (Handbuch S. 93).
Bitte warten ..
Mitglied: blackfaction
11.12.2008 um 19:52 Uhr
also das wird angezeigt:

http://img244.imageshack.us/my.php?image=telecv0.jpg

da muss ich wohl mal bei der telekom anrufen, wie sich das mit den analog/isdn verhält.
Bitte warten ..
Mitglied: ITLocke
12.12.2008 um 14:04 Uhr
und wie schaut es aus?

Gruß

Locke
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Portforwarding funktioniert teilweise (5)

Frage von mcallister001 zum Thema Router & Routing ...

Netzwerkmanagement
OpenVPN Verbindung funktioniert. LAN dahinter ist nicht erreichbar (3)

Frage von istike2 zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (20)

Frage von Oldschool zum Thema Router & Routing ...

Server
Freenas schlechte Schreib Performance bei NFS (16)

Frage von janosch12 zum Thema Server ...

C und C++
Methode multiple return values (8)

Frage von mayho33 zum Thema C und C ...