Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Internet obwol E-Mail funktioniert

Frage Internet

Mitglied: woodpecker01

woodpecker01 (Level 1) - Jetzt verbinden

05.05.2008, aktualisiert 06.05.2008, 6370 Aufrufe, 4 Kommentare

Ich habe einen Laptop mit dem ich immer nur ungefähr 10 min eine Inernetverbindung aufbauen kann, danach kein zugriff mehr möglich, außer Neustart. E-Mail Versand und Empfang und Ping ( z.B. T-Online ) ist weiterhin möglich. Getestet in mehreren Netzwerken und mit Interner Netzwerkkarte, USB WLAN Stick und PCMCIA Netwerkkarte, auch verschiedene Browser IE und Opera ist getestet worden.
Wer kann mir einen Rat geben an welcher Stelle ich suchen muß.
Mitglied: D3S3RT
05.05.2008 um 19:20 Uhr
Ich fass das mal zusammen:

Du kannst Internetseiten anpingen. Aber dein Browser zeigt nichts an ?
Ich würde da mal schauen, ob evt nen genereller Proxy für die Browser engetragen ist.
Auch könnte ich mir vorstellen, dass eine Firewall nach dem Start solange zum laden braucht, und erst danach aktiv wird. (alles schon in von mir betreuten Rechnern passiert).

wie schauts mit tracerouting aus ? also "tracert www.heise.de" geht das immer noch gut durch ? Sonst installier bitte nochmal Firefox, den hattest du ja noch nicht getestet, oder ?
Bitte warten ..
Mitglied: woodpecker01
06.05.2008 um 20:00 Uhr
Erst einmal Danke an D3S3RT für deine Tips,

habe alles ausprobiert, Proxy ist ausgeschaltet, Firewall habe ich auch ausgeschaltet ( zur Sicherheit ), Tracing funktioniert auf mehrere Adressen gut, Firefox Instaliert aber trotzdem nach ca 10 min. kann keiner der Browser mehr eine Seite finden, auch der Router ist nicht mehr erreichbar, bis dahin keine Probleme.

E-Mail, Tracing, internes Netz funktioniert aber weiterhin.
Bitte warten ..
Mitglied: D3S3RT
06.05.2008 um 21:13 Uhr
welche Firewall nutzt du denn ?

Was mich wundert, ist, dass lokales Netz geht, aber du den Router nicht mehr erreichst, der aber doch auch mit dem internen Interface innerhalb deines lokalen Netzwerkes liegt.

tritt der Fehler auch auf, wenn du nen Dauerping machst "ping www.heise.de -t" ?
Bitte warten ..
Mitglied: woodpecker01
06.05.2008 um 21:54 Uhr
Als Firewall habe ich im moment nur die von Windows, habe die aber zu Testzwecken abgeschaltet, bringt keinen Erfolg.

Dauerping war mein erster Lösungsweg aber leider auch ohne ERrfolg.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Speedport 5501 kein Internet verfügbar (2)

Frage von supertux zum Thema Router & Routing ...

Switche und Hubs
HP 2530 24 Switch J9782A kein Internet an den VLANs (11)

Frage von kasimir82 zum Thema Switche und Hubs ...

Windows 10
Kein Internet: Nach Windows-Update weltweit Computer offline (10)

Link von transocean zum Thema Windows 10 ...

Netzwerkgrundlagen
gelöst PFSense kein Internet Zugang (7)

Frage von Phill93 zum Thema Netzwerkgrundlagen ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...