Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Probleme

Frage Internet

Mitglied: quaestio

quaestio (Level 1) - Jetzt verbinden

29.10.2005, aktualisiert 30.10.2005, 4200 Aufrufe, 4 Kommentare

Einzelne Websites können manchmal nicht angezeigt werden

Auf unserem Netz funktioniert das Internet eigentlich normal. Nur ab und zu funktionieren einzelne Websites (z.B. www.berufsberatung.ch) nicht! D.h. z.B. am Donnerstag lässt sich diese Site broblemlos laden und am Freitag wird dann "diese Seite kann nicht geladen werden" angezeigt!
Auf dem Server funktioniert die Site dann auch problemlos, nur auf den Clients lässt sie sich jeweils eben nicht laden!

Danke für Eure Hilfe
Mitglied: superboh
29.10.2005 um 13:54 Uhr
Du solltst vielleicht mal noch beschreiben, wie denn der Internet-Zugriff der Clients abläuft.
Ob es eine Firewall gibt, ob die Clients nur über einen Proxy aufs Internet zugreifen, ob und wo Zugriffsbreschränkungen konfiguriert sind ...
Ohne diese Angaben kann man nur raten.

Gruss,
Thomas
Bitte warten ..
Mitglied: quaestio
29.10.2005 um 15:59 Uhr
Windows Firewall

Proxy Server

keine Zugriffsbeschränkungen
Bitte warten ..
Mitglied: r00t
29.10.2005 um 17:55 Uhr
Also wenn es noch genauer gäbe wäre es schon toll - wenn ich mal raten soll

würde ich auf ein DNS Problem tippen - welche DNS Server benutzt das system=??
Also Server im Internen Netz oder Extern?

Und macht der Proxy auch DNS-cache über ne DNS Proxy =??

Würde den Proxy zum Gateway umbauen und dann mal testen...

MFG
/root,
Bitte warten ..
Mitglied: superboh
30.10.2005 um 06:06 Uhr
Wo läuft der Proxy? Geht der Server auch über den gleichen Proxy ins Internet? Verwenden beide den gleichen DNS-Server? Ist das Gateway bei Server und Clients gleich?
Eine zentrale Firewall gibt es nicht? ...
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Switche und Hubs
gelöst Heftige Probleme mit dem Internet (7)

Frage von TECrew zum Thema Switche und Hubs ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (6)

Frage von it-kolli zum Thema Windows Server ...

Windows Update
Immer wieder Probleme mit WSUS (W10 u W2k16 ) (4)

Frage von Leo-le zum Thema Windows Update ...

Netzwerke
gelöst PfSense: Probleme mit Wirksamkeit von Rules (9)

Frage von Fenris14 zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...