Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet - Probleme beim Seitenaufruf

Frage Internet

Mitglied: lou-cypher25

lou-cypher25 (Level 1) - Jetzt verbinden

16.01.2006, aktualisiert 21.02.2006, 14430 Aufrufe, 5 Kommentare

Seit Donnerstag letzter Woche geht es in einigen Netzwerken scheinbar heiß her.
Weiß da jemand Bescheid?

Folgendes, ich betreue mehrere Unternehmen im Rhein-/Main-Gebiet und beobachte seit Mitte letzter Woche verstärkt Probleme mit dem Internet.

Zuerst ging ich davon aus, dass wie immer ein Telekom-DNS oder sowas verantwortlich ist. Dann habe ich am Samstag einen Anruf aus Hamburg von einem ebenfalls gepeinigten Admin bekommen der bei seinen Kunden die gleichen Probleme hat.

Meine Kunden verwenden unterschiedliche Provider, sitzen an unterschiedlichen Orten, nutzen unterschiedliche Antivirensoftware.

Die Namensauflösung im Internet ist total am Ar..., Pingen geht, Mails gehen normal raus und rein (nur halt Ar... langsam), tracert geht, netstat zeigt auch nix auffälliges und auf keiner Site im Internet werde ich zu diesem Thema fündig.

WER WEIß WAS DA ABGEHT???

lou_cypher
Mitglied: Dani
16.01.2006 um 20:14 Uhr
Also ich denke mal tracert funktioniert?! Wenn ich nicht, merkst du ganz schnell wo er hängt. Das siehst du dann bei den einzelnen Server, wie lange er dort braucht. Ansonsten fällt mir im Moment nix dazu ein.
Bitte warten ..
Mitglied: lou-cypher25
16.01.2006 um 20:30 Uhr
Hi Dani,

ich bin zwar an einer lösung interessiert, meine Frage lautete aber, "WER WEIß WAS DA ABGEHT", denn ich vermute, daß außer mir noch n paar andere dieses Phänomen derzeit beobachten dürften.

Alles was es am Client, Server oder Netzwerk zu tun gibt um heraus zu finden was da los ist, habe ich schon getan. Einschließlich rootkitsuche!

Morgen werde ich mir in einige der Netze stille Gateways im Bridgemodus setzen und den gesamten Traffic mitschneiden, dass ist aber auch das Einzige was ich noch nicht getan habe.

Es sei denn hier weiß irgendwer was los ist.

Wer meine bisherigen Kommentare und Beiträge liest, der weiß dass ich kein Anfänger bin und auch kein Paniker, ich bin einfach nur ein wenig ratlos...?

cu
lou_cypher
Bitte warten ..
Mitglied: tueftler2
16.01.2006 um 20:31 Uhr
Hallo Lou,
habe bei einigen meiner "Schäfchen" auch solche Probs. Bie uns lags daran, daß zum einen ein irrer Spammailtraffic die Verbindungen verlangsamte und zum anderen die ISPs (t-offline und 2x2) wohl vor ähnlichen Problemen standen. Seit heute ist es wieder "normal"
Gruß
der tüftler
Bitte warten ..
Mitglied: lou-cypher25
16.01.2006 um 20:54 Uhr
hi tüftler,

spam ist wirklich extrem momentan, aktuell pro sekunde eine spammail auf einigen meiner Mailserver. Habe aber bei einigen Kunden den Traffic für SMTP und POP in der Firewall limitiert, so dass für den Rest normalerweise noch genug Bandbreite da ist.

Das Prob muß woanders liegen. Scheint jedenfalls nur DNS-Auflösungen zu betreffen, denn IP-Anfragen laufen alle korrekt ab.

cu
lou_cypher
Bitte warten ..
Mitglied: gracom
21.02.2006 um 09:55 Uhr
Hallo!

Möchte diesen Thread nochmal aufgreifen, da mir im Moment ähnliche Symptome an verschiedenen Rechnern / Netzwerken mit verschiedenen Zugängen und Anbietern auffallen.

Zum Beispiel laufen tracert nach www.microsoft.de oder www.hewlett-packard.de nach 30 hops mit jeweils 400-600 ms ins Leere... (aktuell Modem)

Ähnliche Auffälligkeiten hatte ich gestern bei einem DSL-Zugang auf einem anderen Rechner.

Wer hat ähnliche Erfahrungen gemacht?

Viele Grüße,
--
GraCom
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...

LAN, WAN, Wireless
Basiswissen CiscoVPN: Internet nicht über den Tunnel (5)

Frage von PharIT zum Thema LAN, WAN, Wireless ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (32)

Frage von aschmid zum Thema Router & Routing ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(3)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (11)

Frage von keine-ahnung zum Thema Exchange Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...