Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet - Probleme beim Seitenaufruf

Frage Internet

Mitglied: lou-cypher25

lou-cypher25 (Level 1) - Jetzt verbinden

16.01.2006, aktualisiert 21.02.2006, 14425 Aufrufe, 5 Kommentare

Seit Donnerstag letzter Woche geht es in einigen Netzwerken scheinbar heiß her.
Weiß da jemand Bescheid?

Folgendes, ich betreue mehrere Unternehmen im Rhein-/Main-Gebiet und beobachte seit Mitte letzter Woche verstärkt Probleme mit dem Internet.

Zuerst ging ich davon aus, dass wie immer ein Telekom-DNS oder sowas verantwortlich ist. Dann habe ich am Samstag einen Anruf aus Hamburg von einem ebenfalls gepeinigten Admin bekommen der bei seinen Kunden die gleichen Probleme hat.

Meine Kunden verwenden unterschiedliche Provider, sitzen an unterschiedlichen Orten, nutzen unterschiedliche Antivirensoftware.

Die Namensauflösung im Internet ist total am Ar..., Pingen geht, Mails gehen normal raus und rein (nur halt Ar... langsam), tracert geht, netstat zeigt auch nix auffälliges und auf keiner Site im Internet werde ich zu diesem Thema fündig.

WER WEIß WAS DA ABGEHT???

lou_cypher
Mitglied: Dani
16.01.2006 um 20:14 Uhr
Also ich denke mal tracert funktioniert?! Wenn ich nicht, merkst du ganz schnell wo er hängt. Das siehst du dann bei den einzelnen Server, wie lange er dort braucht. Ansonsten fällt mir im Moment nix dazu ein.
Bitte warten ..
Mitglied: lou-cypher25
16.01.2006 um 20:30 Uhr
Hi Dani,

ich bin zwar an einer lösung interessiert, meine Frage lautete aber, "WER WEIß WAS DA ABGEHT", denn ich vermute, daß außer mir noch n paar andere dieses Phänomen derzeit beobachten dürften.

Alles was es am Client, Server oder Netzwerk zu tun gibt um heraus zu finden was da los ist, habe ich schon getan. Einschließlich rootkitsuche!

Morgen werde ich mir in einige der Netze stille Gateways im Bridgemodus setzen und den gesamten Traffic mitschneiden, dass ist aber auch das Einzige was ich noch nicht getan habe.

Es sei denn hier weiß irgendwer was los ist.

Wer meine bisherigen Kommentare und Beiträge liest, der weiß dass ich kein Anfänger bin und auch kein Paniker, ich bin einfach nur ein wenig ratlos...?

cu
lou_cypher
Bitte warten ..
Mitglied: tueftler2
16.01.2006 um 20:31 Uhr
Hallo Lou,
habe bei einigen meiner "Schäfchen" auch solche Probs. Bie uns lags daran, daß zum einen ein irrer Spammailtraffic die Verbindungen verlangsamte und zum anderen die ISPs (t-offline und 2x2) wohl vor ähnlichen Problemen standen. Seit heute ist es wieder "normal"
Gruß
der tüftler
Bitte warten ..
Mitglied: lou-cypher25
16.01.2006 um 20:54 Uhr
hi tüftler,

spam ist wirklich extrem momentan, aktuell pro sekunde eine spammail auf einigen meiner Mailserver. Habe aber bei einigen Kunden den Traffic für SMTP und POP in der Firewall limitiert, so dass für den Rest normalerweise noch genug Bandbreite da ist.

Das Prob muß woanders liegen. Scheint jedenfalls nur DNS-Auflösungen zu betreffen, denn IP-Anfragen laufen alle korrekt ab.

cu
lou_cypher
Bitte warten ..
Mitglied: gracom
21.02.2006 um 09:55 Uhr
Hallo!

Möchte diesen Thread nochmal aufgreifen, da mir im Moment ähnliche Symptome an verschiedenen Rechnern / Netzwerken mit verschiedenen Zugängen und Anbietern auffallen.

Zum Beispiel laufen tracert nach www.microsoft.de oder www.hewlett-packard.de nach 30 hops mit jeweils 400-600 ms ins Leere... (aktuell Modem)

Ähnliche Auffälligkeiten hatte ich gestern bei einem DSL-Zugang auf einem anderen Rechner.

Wer hat ähnliche Erfahrungen gemacht?

Viele Grüße,
--
GraCom
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
gelöst Heftige Probleme mit dem Internet (7)

Frage von TECrew zum Thema Switche und Hubs ...

Webbrowser
gelöst Internet Explorer 11 Desktop Benachrichtigung möglich? (2)

Frage von mexx zum Thema Webbrowser ...

Exchange Server
Probleme mit Exchange-Dienste, E-Mails sind nicht angekommen (2)

Frage von cramtroni zum Thema Exchange Server ...

Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (24)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...