Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet surfen klappt nur sporadisch unter Vista

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Bernie87

Bernie87 (Level 1) - Jetzt verbinden

09.01.2008, aktualisiert 17.01.2008, 4252 Aufrufe, 5 Kommentare

Hallo habe folgendes Problem:

Habe bei einem Kunden von uns catae Kabel verlegt und Dosen angeklemmt!
Das Kabel ist ca 54m lang. Der Router ist ein Delink DI 804.

So nun zu meinem Problem

ich bekomme eine Verbindung mit dem Router hin und auch mit manchen Internetseiten nur z.B. www.google.de will sich bei dem PC auf dem Vista läuft nicht öffnen selbst ein ping auf die seite klappt nicht habe schon im router nach mac adressen filterung gesucht konnte aber nichts finden das kabel sollte auch nicht zu lang sein. Und das vista blockiert kann ich mir auch schwer vorstellen.


Weiß jemand eine Lösung warum ich nur bestimmte Internetseiten öffnen kann und andere widerum nicht?

mfg

Jack1987


PS.: für schnelle Hilfe wäre ich sehr dankbar.
Mitglied: Arch-Stanton
09.01.2008 um 15:39 Uhr
Hast Du denn das Kabelmal getestet? Vielleicht ist ja die Dämpfung zu groß, so daß die Verbindung sporadisch abbricht. Hänge doch mal einen Switch zwischen PC und Dose, als Verstärker sozusagen.

Gruß,
Arch Stanton
Bitte warten ..
Mitglied: gemini
09.01.2008 um 15:40 Uhr
Hallo Jack,

willkommen im Forum.

Habe bei einem Kunden von uns catae Kabel verlegt und Dosen angeklemmt!
Hm, an dieser Stelle würde ich sagen es liegt am Kabel, verlege doch einfach mal ein Cat5e- oder Cat6-Kabel. SCNR

ich bekomme eine Verbindung mit dem Router hin
d. h. du kannst ihn pingen und kommst auf die Weboberfläche?

und auch mit manchen Internetseiten nur z.B. www.google.de will sich bei dem PC auf dem Vista läuft nicht öffnen selbst ein ping auf die seite klappt nicht habe schon im router nach mac adressen filterung gesucht konnte aber nichts finden das kabel sollte auch nicht zu lang sein.
Wenn ein MAC-Filter gesetzt wäre würde es alle Webseiten betreffen.

Und das vista blockiert kann ich mir auch schwer vorstellen.
Schon mal versucht, einen anderen Rechner an die Leitung zu hängen?

Weiß jemand eine Lösung warum ich nur bestimmte Internetseiten öffnen kann und andere widerum nicht?
Was spricht denn dein Webbrowser wenn er eine Seite nicht öffnen kann?

Gruß,
gemini

PS.: für schnelle Hilfe wäre ich sehr dankbar.
a) kostet schnelle Hilfe in aller Regel Geld (ein Forum hilft kostenlos, dafür dauert es halt evtl. ein wenig)
b) musst du dann auch alle Informationen ohne Nachfrage zur Verfügung stellen (Fehlermeldungen, IP-Konfig, was du bereits versucht hast etc.)
Bitte warten ..
Mitglied: Bernie87
09.01.2008 um 16:58 Uhr
habe natürlich ein Cat5e Kabel + Cat5e Dose gelegt.
Der ping funktioniert nur auf den Seiten auf denen ich auch über den browser reinkomme und komischerweise sind es immer die gleichen also komm ich auch nie auf www.google.de aber immer auf www.gmx.de. wenn er die seite nicht öffnen kann sagt er mir das keine verbindung hergsetellt werden kann

Kann leider nciht messen ob die dämpfung zu hoch ist da ich keine passenden geräte habe.
das mit dem switch werde ic mal testen

mfg
Jack1987


PS: das war shcon ne schnelle hilfe von euch danke :P
Bitte warten ..
Mitglied: Bernie87
17.01.2008 um 18:27 Uhr
Habe mal auf verdacht den Router + Modem ausgetauscht siehe da es funktioniert einwandfrei.

Nachdem ich den alten Router einfach nur so wieder anschließen wollte hab ich nicht mal ne ip bekommen. :D

Naja komisch nur, dass die anderen PC´s einwandfrei surfen konnten
Bitte warten ..
Mitglied: Bernie87
17.01.2008 um 18:29 Uhr
Habe im Bios alle Ports die ich nicht brauchte (seriell und paralell) auf disabled gestellt und zusätzlich die Soundkarte auf enabled war vorher auf auto.

jetzt läuft alles einwandfrei

sorry dieses hier sollte woanders hin
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Sporadische Internet-trennung
Frage von fisch56LAN, WAN, Wireless5 Kommentare

Hallo, System windwos 10, habe von speedport mit 6MBit/s auf Fritzbos 7490 mit 50 MBit gewechselt, aber auch früher ...

UMTS, EDGE & GPRS
Internet und Intranet über LAN und sporadisch Internet aber über LTE möglich?
gelöst Frage von backaraUMTS, EDGE & GPRS15 Kommentare

Hallo Gemeinde, folgende Problemstellung habe ich finde aber nicht die richtige Lösung: Ich habe hier Windows 7 Rechner in ...

Webbrowser
Sicher Surfen
Frage von bazingaWebbrowser

Hallo, kennt jemand von euch eine Firefox-Alternative für ZentMate? die soll auch die Ladezeit der Seite nicht so krass ...

Windows 7
Surf Station
Frage von Arion941Windows 75 Kommentare

Hallo liebe Administrator User, und zwar soll ich eine Surf Station bei einem Kunden einrichten. Mein Problem ist das ...

Neue Wissensbeiträge
MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 9 StundenMikroTik RouterOS4 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 9 StundenSicherheit

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Administrator.de Feedback

Entwicklertagebuch: Die Startseite wurde überarbeitet

Information von admtech vor 12 StundenAdministrator.de Feedback9 Kommentare

Hallo Administrator User, mit dem Release 5.7 haben wir unsere Startseite überarbeitet und die Beiträge und Fragen voneinander getrennt. ...

Vmware

VMware Desktopprodukte sind verwundbar

Information von Penny.Cilin vor 17 StundenVmware

Die VMware-Anwendungen zum Umgang mit virtuellen Maschinen Fusion, Horizon Client und Workstation sowie die Plattform NSX sind verwundbar. Davon ...

Heiß diskutierte Inhalte
Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail
Frage von ahstaxVisual Studio24 Kommentare

Hallo, ich möchte gerne ein vb.net-Tool schreiben, das am Ende eine Outlook-E-Mail erzeugt. Grundsätzlich ist mir klar, wie das ...

Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server16 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows Netzwerk
Netzwerk Neustrukturierung
Frage von IT-DreamerWindows Netzwerk16 Kommentare

Hallo verehrte Community und Admins, bei uns im Haus steht eine Neustrukturierung an. Dafür benötige ich von euch ein ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...