Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein Internet bzw. surfen. Ping und DNS funktionieren aber

Frage Netzwerke

Mitglied: HorstBlond

HorstBlond (Level 1) - Jetzt verbinden

02.08.2013 um 12:46 Uhr, 9987 Aufrufe, 21 Kommentare, 2 Danke

Hallo,

meine Internetverbindung will seit ca. 16 Stunden nicht mehr: Ich kann nicht mehr "surfen".

Mein Setup:
- Modem/Router (netgear)
- Dahinter WLAN mit Rechnern und kabelgebundene Rechner (direkt an Modem/Router)

- Das Modem ist erfolgreich an Telekom DSL angemeldet.
- Ping auf hostname funktioniert, z.B. ping www.heise.de
- ping hat allerdings viele "lost packages". Ein Beispiel: 32% round trip 50, average 137, min/max: 80/247 ms
- DNS auf dem Router funktioniert (bei ping ja auch)

Aber: ich kann auf keinem Browser und von keinem Rechner eine http Seite öffnen (interessanterweise laufen die Browser aber auch in keinen Timeout). Browser: Firefox, Chrome, Safari. Endgeräte: Win 7 Laptop (WLAN), Win 7 Rechner (LAN), MB Air, iPad.

Das Problem besteht seit ca. gestern abend 20 Uhr. Ich habe natürlich alle Geräte mehrfach aus/eingeschaltet usw.

Ich hatte seit Tagen/Monaten nichts am Setup oder Einstellungen geändert, einige Rechner haben AV (Symantec) am laufen, andere nicht. Der Router hat eine Firewall, die ist aber seit anbeginn auf "Standardeinstellungen" und hat sich nie geändert

Telekom "online test" ist "erfolgreich". Der Test sagt, dass die DSL Verbindung da ist.... Sagt aber nichts über die Dienste. Die können/wollen also nicht helfen.

Danke für eure Hilfe...
Mitglied: goscho
02.08.2013 um 12:53 Uhr
Hi Host,
kannst du nicht mal einen anderen Router testen?
Bitte warten ..
Mitglied: HorstBlond
02.08.2013 um 13:06 Uhr
Du meinst einen anderen Router (ja, ich habe ja den WLAN Router, der auch routen kann).

Muss mal schauen, ob ich den Router an dem Modem/Router "ausschalten" kann, so dass der WLAN übernimmt
Bitte warten ..
Mitglied: HorstBlond
02.08.2013 um 13:08 Uhr
ah, das Teil hat ja auch ein Modem? (ist ein Netgear WGT634U)
Bitte warten ..
Mitglied: Pjordorf
02.08.2013 um 13:29 Uhr
Hallo,

Zitat von HorstBlond:
ah, das Teil hat ja auch ein Modem?
Welches deiner zwei Teile hat denn nun das Modem? Beide?

(ist ein Netgear WGT634U)
Das hat jedenfalls kein Modem eingebaut.

Du kennst deine Zugangsdaten deines ISP (Telekom)? Ja, dann setz dein uns unbekannten Netgear Modem/Router mal auf Werkseinstellung, gib deine Zugangsdaten neu ein, hänge dort einen Rechner per Kabel dran und sage uns dann ob dein Internet geht. Wenn nicht, scheint es das dein Modem/Router einen weg hat und sich jetzt auf den Weg zum Edelschrott(platz) machen sollte.

Gruß,
Peter
Bitte warten ..
Mitglied: HorstBlond
02.08.2013 um 14:13 Uhr
Hi,

hmm, dann bin ich gerade verwirrt - der WLAN Router (WGT634U) hat/ist kein Modem? Immerhin kann ich die Zugangsdaten eingeben und es hat einen Eingang "Internet" - aber es kommt zu keiner Verbindung.
Vielleicht habe ich mich von der Buchse und den Settings verleiten lassen zu glauben das Teil wäre ein Modem....

Nagut, also nicht.

Das Modem/Router ist ein Netgear DG834B. Also dort mal ein Reset auf Werkseinstellungen...

Was mich immer noch stutzig macht ist, dass das Teil ja pingen und DNS-en kann. Da gibt es in der Konsole des Netgear entsprechende Tools. Nur eben http geht nicht. Kann ein Teil so selektiv kaput gehen?
Bitte warten ..
Mitglied: Pjordorf
02.08.2013 um 14:44 Uhr
Hallo,

Zitat von HorstBlond:
der WLAN Router (WGT634U) hat/ist kein Modem?
Hat kein Modem eingebaut. Korrekt Ist aber ein Router der WLAN (ein AP) eingebaut hat,

Immerhin kann ich die Zugangsdaten eingeben und es hat einen Eingang "Internet"
Na klar kann man in Router Zugangsdaten eingeben. Wer sagt denn das da zwingend ein Modem vorgeschaltet werden muss?
Ethernet connection to a wide area network (WAN) device, such as a cable modem or DSL 
modem</code und <code type=plain>Internet (WAN) Ethernet port for connecting the router to a cable or DSL modem
Und ein Router kann auch in einer reinen Ethernet umgebung ohen Modem ebenso verwendet werden. Was ein Modem ist? Auch ein Akustikkoppler aus der "guten alten Zeit" war ein Modem http://de.wikipedia.org/wiki/Modem. Es muss nicht immer ein (a/x/s)DSL Modem sein. Daher ist auch wenn die möglichkeit besteht benutzerdaten einzutragen das dingen nicht dazu vorgesehen direkt an einer DSL leitung gehangen zu werden. DSL ungleich Ethernet.

- aber es kommt zu keiner Verbindung.
Klar, dir fehlt ja der Wandler von Ethernet nach DSL und umgekehrt (DSL Modem)

Vielleicht habe ich mich von der Buchse und den Settings verleiten lassen zu glauben das Teil wäre ein Modem....
Handbücher lesen und vor allem die verwendeten begriffe unterscheiden und Verstehen. Nur weil jemand ein Dr. vor seinem Namen trägt lässt du diesen doch auch nicht einfach an dir rumschnippeln, oder?

Das Modem/Router ist ein Netgear DG834B. Also dort mal ein Reset auf Werkseinstellungen...
Ja.

Nur eben http geht nicht
Du willst nicht wirklich 2 Router in Reihe schalten (wir sagen kaskadieren dazu). um 2 getrennte netzte zu fahren (sonst geht kein Routing). Deinen zweiten Router mit WLAN darfst du nicht als Router betreiben. Odre du nutzt nur die LAN Schnittstellen, klebst die Internet/Ethernet Buchse zu und schaltest dort DHCP aus. Dann klappt auch dein WLAN (was ja per Bridge immer an dein LAN hängt).

Kollege aqui hat hier im Forum excellente Anleitungen gerade auch für Laien hinterlegt. http://www.administrator.de/wissen/kopplung-von-2-routern-am-dsl-port-4 ...

Kann ein Teil so selektiv kaput gehen
Ja, kann. Aber übedenke dein Design. Teste direkt am DG834B , danach kannst du weiter ausbauen.

Gruß,
Peter
Bitte warten ..
Mitglied: HorstBlond
02.08.2013, aktualisiert um 17:06 Uhr
Hallo,
Danke für die Hilfe. Mein Setup lief ja so über Jahre ohne Probleme.

Also, nachdem ich mich als DAU präsentiert habe (sorry, ist wohl die Hitze, dass ich dem WLAN AP/Router auch noch Modem-Qualitäten andichten wollte), habe ich ein paar Experimente durchgeführt:
- Reset des DG834B auf Werkseinstellungen --> keine Aenderung.
- Neues aufspielen/downgrade der Firmware. ich hatte eine Version 3.irgendwas 31 drauf, die es heute bei Netgear nicht mehr gibt, nur noch eine Version x.y.25. Diese habe ich erolgreich aufgespielt --> leider immer noch keine Aenderung.

Also jetzt ist mein Setup vom DSL Splitter in das Modem/Router. Von dort über das Haus LAN (wired) (nur ein kleiner Hub dazwischen) in den Rechner. Der erkennt einwandfrei den Router und kommt auf die Webconsole (es lief ja auch vorher im Intranet alles gut). Das Modem/Router sagt auch es sei erfolgreich an DSL angemeldet.
Ping auf Hostname von dem Rechner funktioniert, HTTP/surfen weiterhin nicht.

Muss ich jetzt also wirklich in die Stadt...? Scheint so.

Welches Gerät ist denn empfehlenswert?
Bitte warten ..
Mitglied: aqui
02.08.2013 um 17:43 Uhr
Es ist technischer Unsinn was du uns hier erzählst, sorry. Oder ists die Hitze ??
So ein Konstrukt kann niemals ohne ein zusätzliches DSL Modem an einem DSL Anschluss funktioniert haben. Vergiss das bitte oder erzähl uns hier die (technische) Wahrheit !!
An Wunder oder Märchen glaubt in einem Administrator Forum niemand !!
Das Datenblatt des 634U sagt ganz eindeutig und ohne jeglichen Zweifel das der DSL/ WAN / Internet Port ein reiner Ethernet Port ist:
http://www.downloads.netgear.com/files/GDC/WGT634U/WGT634U_ds_05Nov04.p ...

Ethernet ist logischerweise kein DSL, folglich fehlt also das Modem oder.... du hast gar keinen DSL Anschluss sondern einen Kabel TV Anschluss oder sowas.
Am Splitter muss also noch ein reines Modem dazwischen.
In der Grafik des Datenblattes steht ja auch ganz klar "Broadband Modem" !! Eindeutiger gehts ja nun kaum.

Diese NetGear Gurke ohne integriertes DSL Modem kann man de facto NICHT direkt an einem Splitter betreiben, das ist Fakt !
Oder kann es sein das du einen Zahlendreher in der Modellbezeichnung hast ?? NetGear hat natürlich auch Kisten mit integriertem DSL Modem !!
Bitte warten ..
Mitglied: HorstBlond
02.08.2013 um 17:52 Uhr
Nein, das Modem ist in die Kaffeemaschine integriert

Nein, lies noch mal: Es sind 2 Geräte. Ein netgear WGT634U, der normlerweise als WLAN Access Punkt im Einsatz ist und den ich nur ins Spiel gebracht hatte weil ich hitzezermürbt angenommen hatte er sei auch ein Modem (als ich hinten die "Internet"-Buchse und die entsprechenden Settings gefunden hatte). So wollte ich ihn testweise einsetzen.

Mein Modem/Router ist der Netgear DG834B.

Sorry für die Konfusion.

Meine Recherchen laufen eigentlich darauf hinaus, eine Fritzbox zu kaufen, wenn schon denn schon das top Modell. Was mich aber eigentlich stört, weil ich im Keller nur Modem und Routing will und dann oben eben WLAN und meinetwegen das ganze Telefon, Multimediazeugs.
Bitte warten ..
Mitglied: aqui
02.08.2013, aktualisiert um 18:00 Uhr
OK, sorry...schieben wir das mal auf die Hitze !
Dann hast du schlicht den WGT falsch eingerichtet !
Wenn der nur als dummer WLAN Accesspoint laufen soll, dann konfiguriere den bitte gemäß dieses Tutorials, Alternative 3:
http://www.administrator.de/wissen/kopplung-von-2-routern-am-dsl-port-4 ...
wo das en Detail beschrieben ist !
Wenn du dem Schritt für Schritt folgst funktioniert das problemlos.
Du hast vermutlich auf dem WGT vergessen den DHCP Server zu deaktivieren, was aber zwingend erforderlich ist !!
Mit 2 DHCPs vom DG und WGT gibt dann natürlich genau das Chaos was du bei dir siehst.
Also...Schritt für Schritt vorgehen dann wird das auch was...sogar bei der Hitze
  • Erst DG allein ohne WGT mit Kupfer Verbindung wasserdich testen (ipconfig am Client und IP Adressen checken !)
  • WGT standalone konfigurieren
  • WGT ins Netzwerk hängen
  • Fertisch !
Bitte warten ..
Mitglied: Pjordorf
02.08.2013 um 18:02 Uhr
Hallo,

Zitat von HorstBlond:
- Reset des DG834B auf Werkseinstellungen --> keine Aenderung.
Ich nehmen an deine Zugangsdaten hast du natürlich wieder eingetragen, oder?

(nur ein kleiner Hub dazwischen) in den Rechner.
Hub und kein Switch? OK. Ist bestimmt auch ein bischen älter. Aber was ist wenn du nur den DG834B am DSL betreibst und dort direkt (ohne Hubs/Switche) per kurzes Patchkabel einen Rechner dran pappst? Dann geht auch bei korrekter IP Adressierung (DHCP oder Manuell) nur ein Ping sowie DNS auflösung? Sonst geht kein http oder https oder NTP (Zeit) oder SMTP / IMAP / POP (Mail) oder sonstwas? Wenn dein ISP also nicht blockt oder dich behindert, dann ist aus dein DG834B tatsächlich Edelschrott geworden

Das Mode m/Router sagt auch es sei erfolgreich an DSL angemeldet.
Und dein DG834B sagt dir auch welche IP, Gateway, DNS usw. es von deinem ISP bekommen hat?

Ping auf Hostname von dem Rechner funktioniert,
Du meinst Ping an den DG834B gesendet oder ein Ping auf(Beispiel) 8.8.8.8 (Google - internet) gesendet? Das dein DG834B selbst auf ein Ping antwortet sagt ja aus das deine IPs so erstmal OK sind.

HTTP/surfen weiterhin nicht
Also die Webseite deines DG834B ist auch eine HTTP Verbindung Aber du meinst sicherlich eine Webseite aus dem unerschöplichem Internet, oder? Ein Ping auf google.de liefert dir auch die IP(s) (Ipconfig /displaydns zeigt dir mehr eine von google.de). Gerade jetzt sind es 173.194.41.247 und 173.194.41.248 und 173.194.41.251.

Was lifert ein
Ping auf die IP deines DG834B?
Ping auf google.de?
Ping auf 8.8.8.8?

Muss ich jetzt also wirklich in die Stadt...?
Wenn dein DG834B alles ab der WAN Seite abschmettert, ja. (ausser du schaffst es in den Chips das ausgebrannte Silizium zu ersetzen)

Welches Gerät ist denn empfehlenswert?
Das wo deine Frau nicht über dessen aussehen meckert Solls nur ein Router mit eingebautem DSL Modem oder eben ohne eingebauten DSL Modem (Stromverbrauch ist bei zwei Geräte minimal höher)
angeschafft werden (Bei einem wechsel von ADSL nach VDSL oder Kabel btraucht es dann nur ein passendes Modem), soll das ding auch noch VPN Server sein oder gar 2 Firewalls intern haben um eine echte DMZ zu bauen? Du entscheidest. Wenn du mit netgear zufrieden warst / bist und du dich an deren Oberfläche gewöhnt hast.... Sonst reicht jedes Gerät was in deiner Stadt gerade zu zu haben ist. Ich kenne Städte da wird es schwer soetwas lagernd zu finden, da hast du mehr glück an Tankstellen

Gruß,
Peter
Bitte warten ..
Mitglied: HorstBlond
02.08.2013, aktualisiert um 20:22 Uhr
Hallo,

also, einige Versuche später und 200 € leichter immer noch kein Erfolg

Also...Schritt für Schritt vorgehen dann wird das auch was...sogar bei der Hitze face-wink
Erst DG allein ohne WGT mit Kupfer Verbindung wasserdich testen (ipconfig am Client und IP Adressen checken !)

Genau! Alles gemacht.

Ich nehmen an deine Zugangsdaten hast du natürlich wieder eingetragen, oder?

na klar...

geht auch bei korrekter IP Adressierung (DHCP oder Manuell) nur ein Ping sowie DNS auflösung? Sonst geht kein http oder https oder NTP (Zeit)
oder SMTP / IMAP / POP (Mail) oder sonstwas? Wenn dein ISP also nicht blockt oder dich behindert, dann ist aus dein DG834B tatsächlich
Edelschrott geworden

Scheinbar nicht. Alles so gemacht. DHCP plus entsprechendes ipconfig /release & /renew
Das DG Router hat ein eingebautes "Diagnose" ping und kann IP Adressen von host Namen look-upen.
Das geht beides direkt auf dem DG und auch auf dem Rechner, der direkt dran hängt und der, der hinter dem kleinen Hub hängt.

Wie oben gesagt liefert ein Ping meist bescheidene Werte zurück. Ich habe das aber lange nicht mehr bei funktionierendem Internet gemacht und habe also keinen Vergleich.

Und dein DG834B sagt dir auch welche IP, Gateway, DNS usw. es von deinem ISP bekommen hat?

Ja

Du meinst Ping an den DG834B gesendet oder ein Ping auf(Beispiel) 8.8.8.8 (Google - internet) gesendet?

Genau, ping an 8.8.8.8 oder ping an www.google.com oder www.heise.de

Das dein DG834B selbst auf ein Ping antwortet sagt ja aus das deine IPs so erstmal OK sind.

Richtig.

Wenn dein DG834B alles ab der WAN Seite abschmettert, ja. (ausser du schaffst es in den Chips das ausgebrannte Silizium zu ersetzenface-smile)

Wohl eben nicht. Das ist das Problem. Auch mit der nagelneuen Fritzbox 7390 geht es nicht.
Das Einrichten über den PC hinter dem Hub klappt hervoragend. Alle mir bekannten Analyse Tools bzw Diagnose Ergebnisse sehen gut aus. Hier ist dann schon komisch, dass die Fritzbox z.b. nicht "im Internet nach Firmware-Updates" schauen kann.

Ich habe auch - ohne zu wissen was das macht - die DSL Einstellungen vom default maximum performance auf "maximum stabilität" gesetzt.

Seltsam auch, dass die angeschlossenen Geräte den Namen richtig auflösen (DNS also okay) und dann hängen, Keiner der Browser gibt aber auf und zeigt keine Fehlermeldung (host nicht gefunden oder ähnlich), auch nach vielen Minuten nicht.

Ich beginne wo ich heute morgen angefangen habe: den Fehler nicht bei mir zu suchen...

Was kann es sein? Der Splitter? Kabel?? Sonstwas?? Da aber der DSL Anschluss und einige Dienste funktionieren ist das komisch, oder?
Bitte warten ..
Mitglied: HorstBlond
02.08.2013 um 22:14 Uhr
verzweifelter Nachtrag:

FTP geht!!!! (z.B. ftp.heise.de)

pop geht ein bisschen. d.h. ich werde nach einem Password gefragt - kann das auch eingeben, es wird auch überprüft (es wird gemeckert wenn ich das falsche eingebe) - aber dann laden keine Mails runter.

BTW: was funktioniert ist z.B. dieser Rechner über einen iPhone Hotspot oder dieser Rechner (und andere) über das WLAN vom Nachbarn (der ist bei einem Kabelnetzprovider und nicht bei telekom)
Bitte warten ..
Mitglied: Pjordorf
02.08.2013 um 22:25 Uhr
Hallo,

Zitat von HorstBlond:
und 200 € leichter
Dafür aber jetzt schicker oder?

den Fehler nicht bei mir zu suchen...
Sehe ich jetzt auch so nachdem dein DG834B als Fehlerquelle ausgeschlossen werden kann (und sehe deine neues Werkzeug als Werkzeug. Und EUR 200 für ein gutes Werkzeug ist doch nicht gerade teuer, oder

Was kann es sein? Der Splitter?
Mehr tauschen kannst du da nicht. Du kannst aber mal den Splitter weg lassen und an dein neues Testwerkzeug (deine neue FritzBox) dran pappen. Wie sind dann die Werte in der DSL Diagnose? besser oder schlechter? Natürlich während dieser zeit sollte kein Anruf stören. (Splitter = Hoch- und Tiefpassfilter). Und ja, Splitter gehen schon mal den Weg des geringsten Widerstands und sind dann nicht wirklich mehr ein *Splitter**. Tauschen.

Kabel??
Möglich

Sonstwas??
Ja, auch. aber das Sonstwas ist dann weiter auf der leitung zu suchen und meistens beim ISP zu finden (DSLAM usw.) Da kann auch etwas kaputt sein was per Ferndiagnose so nicht zu finden ist und erst der geschulte Blick eines echten Technikers vor Ort erkennt und sieht dann den Fehler der per Remote Diagnose eben nicht zu finden war.

Gruß,
Peter
Bitte warten ..
Mitglied: HorstBlond
02.08.2013 um 22:40 Uhr
Hallo Peter, alle,

danke... tja, schick... ich weiss ja nicht...

Aber klar, das Teil hat ein paar gute Funktionen... Passt schon, auch wenn es ärgerlich ist. (zumal, aber das ist off topic, das Teil nur die halbe Miete ist, denn der WLAN Access Point ist fürs ganze Haus ein wenig schwach... Im Moment surfe ich mit Nachbarns WLAN, der hat einen Apfel irgendwas, allerdings kein Beton, nur Holz dazwischen - das ist so gut wie mein alter WGT, durch alle Wände und bei der grösseren Entfernung. Aber die Fritzbox in Keller durch Betondecke fällt da leider ab, so dass in jedem Fall wieder ein AP irgendwo in EG oder OG muss)

Nochwas was geht: ein Germin Updater. Habe den gerade aus Verzweifelung angeschmissen und der findet bei Garmin (keine Ahnung über welches Protokoll) eine neue Softwareversion...

Naja, dann mal wieder in den Keller und alles was geht per Fritzbox, um diese Zeit ruft keiner mehr an. Nur zu meinem Verständnis - geht dann was kaputt (nö, oder?)? Hatte mich gefragt, ob das geht - ich berichte dann gleich....
Bitte warten ..
Mitglied: Pjordorf
02.08.2013 um 23:31 Uhr
Hallo,

Zitat von HorstBlond:
das Teil nur die halbe Miete ist, denn der WLAN Access Point ist fürs ganze Haus ein wenig schwach..
Schau dir mal die Unifi an.http://www.ubnt.com/unifi#UnifiWN und hier ein kleiner Thread dazu. http://www.administrator.de/forum/mehrere-werkshallen-mit-wlan-versorge .... Hier kannst du auch beziehen http://varia-store.com/Wireless-Systeme/UBIQUITI-UniFi/UniFi-Enterprise ...

geht dann was kaputt (nö, oder?)?
Nein. Der Splitter teilt das Frequenzband auf. Ohne Splitter ist Anlaog / ISDN / DSL gleichzeitig eher nicht sauber machbar weil dein Telefon die Hochfrequenz des DSL nicht mag und ein Modem nicht die tiefen Frequenzen der Telefonie nicht mag.Deine Fritzbox hat aber (vermutlich) einen Bandpassfilter im Eingang der notfalls das unerwünschte Frequenzspektrum abschwächt. Störender ist es aber für die Telefonie. Da merkt man sofort wenn ein Filter (In Spanien wir nur ein Tiefpassfilter vor dem telefon gepappt. DSL hängt direkt dran.) mal wieder putt ist.

Und bei reinen VOIP Anschlüßen hier in Deutschland braucht es ja auch keinen Splitter

Gruß,
Peter
Bitte warten ..
Mitglied: HorstBlond
03.08.2013 um 10:26 Uhr
Guten Morgen,

die guten Neuigkeiten zuerst: es geht wieder - warum auch immer...

Gestern Abend hatte ich nichts mehr gemacht; ein kurzes Bier und noch kurz den Fernseher an, da war es um mich geschehen...

Heute morgen dann (LEIDER*) als erstes gleich den von Peter vorgeschlagenen Weg direkt in die Fritzbox zu gehen. Kurzes Nachdenken im Netz, dann geht alles.

Aber: nach dem Rückverkabeln ging auch alles wieder! (Splitter und dann in die Fritzbox). Ich sage leider", weil ich nicht getestet hatte ob es auch ohne das Verkabeln heute morgen einfach so wieder funktioniert hat (also nach Neustart oder irgendeiner Aktion auf Telekom Seite). So bleibt das ungute Gefühl, dass ein Kabel oder Stecker auf meiner Seite... Naja, keine Beschwerde, es will ja wieder!

Danke für Euren Beistand hier!

Jetzt kommt also das Tham die WLAN Performance zu verbessern. Entweder ich schalte das WLAN der Fritzbox ab und installiere die WGT wieder oder ich schau mich nach was neuem um.
Was mich an der WGT stört ist,
1) dass ich in der Vergangenheit immer mal wieder Crashes von dem Teil hatte (einfach so, ich hole z.B. den Firmenrechner raus starte und das WLAN ist weg. Neustart vom WGT AP hilft)
2) Wenn ich nun schon die Fristzbox habe sollte ich doch die neuen Standards und Bänder usw auch nutzen können. Also suche ich eigentlich etwas was mir das Fristzbox WLAN ins Haus bringt.

Was mich an der Fritzbnox stört ist,
dass sie im Keller steht (und da soll das Zeugs auch sein) und den Keller mit WLAN "beschallt", da wo es eigentlich gar kein WLAN braucht. Eigentlich soll das beste WLAN im EG sein, da bin ich aber jetzt auf irgendetwas zwischen Fair und Good (und nicht Excellent)

Danke nochmal & ein schönes Wochenende
Bitte warten ..
Mitglied: goscho
03.08.2013 um 14:41 Uhr
Zitat von HorstBlond:
2) Wenn ich nun schon die Fristzbox habe sollte ich doch die neuen Standards und Bänder usw auch nutzen können. Also
suche ich eigentlich etwas was mir das Fristzbox WLAN ins Haus bringt.
Nimm doch die Fritzbox, das WLAN von deiner 7390 ist ganz o.k.
Was mich an der Fritzbnox stört ist,
dass sie im Keller steht (und da soll das Zeugs auch sein)
Warum soll dieses Teil in den Keller?
Bring sie dort hin, wo sie am Besten funken kann -> eigentlich im Erdgeschoss (Flur)
und den Keller mit WLAN "beschallt", da wo es eigentlich gar kein WLAN braucht.
Und dann kann deine FB auch noch per DECT bis zu 5 Schnurlostelefone bedienen, was natürlich im Keller auch wieder keinen Sinn macht.
Eigentlich soll das beste WLAN im EG sein, da bin ich aber jetzt auf irgendetwas zwischen Fair und Good (und
nicht Excellent)
Bring den Telefonhausanschluss in das Erdgeschoss und richte dort deine Fritzbox ein.

Schönes Wochenende
Bitte warten ..
Mitglied: HorstBlond
03.08.2013, aktualisiert um 22:36 Uhr
Hallo,

Hmm, ja, das ist eine Variante.

Aber jetzt ist alles so schön im Keller, alle Kabel aus dem Auge... Patchbay, um das LAN in alle Räume zu bringen (wobei im Moment nur 2 Zimmer versorgt werden, der Rest kann noch kommen, sei es für Streaming Clients, später mal Rechner der Kinder usw; LAN ist mir da immer noch etwas sympatischer als WLAN)

Warum nicht ein gutes Modem (welches wäre das) mit Router im Keller und dann die Fritzbox im Wohnzimmer (als WLAN AP, Telefonanlage usw). Das Telefonsignal kann ja meinetwegen vom Keller in die Fritzbox nach oben verlegt werden. Im Moment habe ich noch kein VoIP, noch klassisch ISDN. Aber wenn ich das machen würde (Telefon vom Keller über die bestehende Verkabelung an die Fritzbox bringen könnte ich mir zumindest die kleine ISDN Telefonanlage ersparen, NTBA nicht, gell?) Im Grund brauchen wir kein ISDN, VoIP bin ich mit der Qualität noch nicht sicher, könnte auch sein, dass wir mit dem Telefon (und Internet) zu Kabel BW wechseln.

Die Ziele sind:
- Zuverlässigkeit & Stabilität
- gute Performance
- wenig Kabelzeugs im Wohnzimmer (klar, in der Nähe gibt es noch eine Abstellkammer, da könnte das meiste hin - wäre aber ganz schön Verlegearbeit durch den Versorgungsschacht, Löcher usw.)
- Stromverbrauch / Anzahl der laufenden Geräte (Splitter, Modem/Router, WLAN AP, NTBA, Telefonanlage)

Schönes Wochenende!
Bitte warten ..
Mitglied: aqui
05.08.2013, aktualisiert um 09:33 Uhr
Meinst du mit "Modem" wirklich nur ein simples Modem oder einen vollständigen Router ??
Nur damit das eindeutig ist und hier nicht wieder laienhaft Modem und Router vertauscht wird wie das leider so oft hier vorkommt ?!
Bitte warten ..
Mitglied: HorstBlond
05.08.2013 um 10:26 Uhr
Nein, wie geschrieben ein "Modem (...) mit Router".

Der Telefonanschluss ist im Keller sowie die Patchbay zum verteilen von LAN im Haus. Also suche - aus rein physikalischen Gründen - diese Variante, da es etwas übertrieben anmutet nur wegen einer Fritzbox 8 LAN Kabel vom Wohnzimmer oder sonstwo im Erdgeschoss wieder in den Keller zu legen. (nicht dass ist jetzt 8 LAN Kabel bräuchte... maximal 3-4 zur Zeit).
Meinetwegen kann die Fritzbox ja alles machen eigentlich soll die Router/Verteil-Funktionalität in den Keller, und da ich faul bin auch noch das Telefonkabel ins EG zu verlegen eben auch das Modem.

könnt irh folgen?
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...