Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetabbruch nach kurzer Zeit

Frage Internet

Mitglied: 57914

57914 (Level 1)

25.11.2007, aktualisiert 22:17 Uhr, 3551 Aufrufe, 1 Kommentar

Hallo, ich hab ein Problem mit meinem Computer.
Seit drei Tagen habe ich eine Internetverbindung über UMTS (Vodafone); das Signal wird über einen UMTS-Router an 3 PCs verteilt. Seit zwei Tagen (am ersten Tag hat alles funktioniert) gibt es bei mir Probleme. 5-10min nach dem Computerstart kann ich keine Websites mehr aufrufen, mein Anti-Virus Programm (Kaspersky) kann sich nicht mehr updaten usw., ICQ zum Beispiel funktioniert aber weiterhin ohne Probleme. Nach einem Neustart das Gleiche von vorn.
Bei den beiden anderen PCs funktioniert alles ohne Probleme.
Ich habe schon nach Viren gesucht, alle unnötigen Prozesse beendet und verschiedenste Dienste gestartet, beendet, bzw. neu gestartet. Ich bin mit meinem Latein am Ende.
Kennt zufällig jemand das Problem und kann mir helfen?
Danke im voraus.


Prozessor: AMD Athlon 3200 64bit
Grafikchip: ATI Radeon 9600xt
Betriebssystem: Windows XP Professional, SP2
Browser: Opera 9, Firefox 2, IE7
Mitglied: brammer
25.11.2007 um 22:17 Uhr
Hallo,

beobachte doch mal die Prozessor Last während du mit dem Rechner arbeitest.
Hört sich danach an das irgendein Prozess den Rechner zum stolpern bringt.
(Was für eine Firewall verwendest du??)

brammer
Bitte warten ..
Ähnliche Inhalte
Monitoring
Kurze Aussetzer in der WAN Verbindung
Frage von DanLeiMonitoring16 Kommentare

Guten Tag, ich habe ein kleines Problem und zwar habe ich seit einigen Monaten alle 2 - 10 Minunten ...

Hardware
Kurze, farbige Stromkabel
Frage von Der-PhilHardware12 Kommentare

Hallo! Bei mir hat jedes Rack 2 USVs. Jeder Server, Switch, etc. hängt mit einem Bein an jeweils einer ...

Notebook & Zubehör
Laptop schaltet sich nach kurzer Zeit aus
Frage von windowsboyNotebook & Zubehör15 Kommentare

Hallo ich habe einen Dell Inspiron 8600 geschenkt bekommen, von dem es hiesse er wäre Defekt. Habe diesen jetzt ...

Windows Installation
Verwenden kurzer Dateipfade
gelöst Frage von Jannis92Windows Installation4 Kommentare

Moin Moin, ich wurde letzt bei der Installation vom McAfee ePO darauf aufgefordert, kurze Dateipfade zu aktivieren. Dies geht ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 3 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 4 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 16 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 22 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...