Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetgeschwindigkeit seit Windows 7 extrem langsam - aber nicht im Administratorprofil

Frage Microsoft Windows 7

Mitglied: Krueschi

Krueschi (Level 1) - Jetzt verbinden

05.11.2012 um 15:48 Uhr, 2289 Aufrufe, 2 Kommentare

Hallo,

ich stehe leider vor einem gravierenden Problem und brauche einen Rat.

Kurze Problemstellung: Es wurde ein Notebook neu aufgesetzt von XP auf Windows 7. Seitdem dauert der Seitenaufruf extrem lange. Und manchmal hängt sich der Internetexplorer auf. Grade Seiten wie Google Maps sind davon betroffen, aber auch andere Seiten die vielleicht nicht so umfangreich sind, nur www.google.de und unsere Intranetseite geht schnell. Dies tritt aber nur im Profil eines Benutzer auf. Melde ich mich als Administrator an, ist alles normal.

Kurze Backupinfos:
- Betriebssystem Windows 7 Enterprise x64
- Notebook ist ein etwas älteres Fujitsu Siemens, alle Treiber installiert
- Umgebung ist eine stinknormale Windows Domäne mit DHCP, DNS, Proxy Server und ein paar Gruppenrichtlinien etc.
- IE9 neuste Version

Was bisher getan wurde und nicht geklappt hat:
- Profil gelöscht und neu aufgesetzt
- Cache geleert
- IE zurückgesetzt
- Treiber upgedatet

Bei einer einmaligen Ausnahme, würde ich es ggfs. noch auf die Hardware schieben, aber bei einem baugleichen Notebook, dass zur gleichen Zeit aufgesetzt wurde, besteht der selbe Fehler und bei einem anderen Desktop PC auch.

Bin langsam echt mit dem Latein am Ende.
Hat einer eine Idee?

Dank im Voraus.

LG Krueschi
Mitglied: redocomp
06.11.2012 um 21:21 Uhr
hi krueschi,

...ein paar Gruppenrichtlinien, das ist etwas dürftig....
Evtl. bekommt der normale User einen Proxy oder ähnliches übergeholfen und der Admin nicht.
Man sollte bei solch Fehlersuche schon genau wissen was die aktuellen Einstellungen sind und vor allem wo evtl. Unterschiede liegen.

Mit freundlichen Grüßen redocomp
Bitte warten ..
Mitglied: Krueschi
07.11.2012 um 13:40 Uhr
Deswegen bin ich ja nicht genauer drauf eingegangen.
Admin und User haben was Internet angeht, die selbe Ausgangslage .. beide gehen über den selben Proxy und beide nutzen auch die selben IE Einstellungen. Alles auf Standard.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Vmware
gelöst Server 2008 R2 in VMware (ESX-Farm) extrem langsam (10)

Frage von YotYot zum Thema Vmware ...

Festplatten, SSD, Raid
gelöst Rsync unter Windows mit cygwin langsam (4)

Frage von ketanest112 zum Thema Festplatten, SSD, Raid ...

Windows Update
gelöst WSUS-Downloads im LAN extrem langsam seit Win-10-Anniversary-Update 1607 (1)

Frage von departure69 zum Thema Windows Update ...

Hyper-V
gelöst Win Server 2012 und Hyper V gleich Netzwerk extrem langsam (20)

Frage von Edaseins zum Thema Hyper-V ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...