Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Internetprotokollierung mit AVM Ken!3

Frage Internet

Mitglied: 4813

4813 (Level 1)

23.09.2004, aktualisiert 27.09.2004, 6395 Aufrufe, 1 Kommentar

Hallo,

Ausgangssituation:
Ich habe zu DSL. Am DSL-Modem hängt ein Router (Netgear FR114) und an diesem hängt der KEN!3 Service PC. Der Service PC hat zwei Netzwerkkarten. Eine an den Router und eine an einen anderen Switch an dem zwei PC's hängen die über den Ken Service PC ins internet sollen.
In das Internet kommen die ja auch, aber in der Ken Software also am Ken Service PC wird angezeigt dass die Internetverbing getrennt ist und protokolliert wird auch nichts.
An den Client-PCs habe ich im Browser in den Proxyeinstellungen den Service PC eingetragen. Das funktioniert auch alles, aber die Software erkennt einfach die Verbindung nicht.

Achso so der Service-PC ist ein Windows 2003 SmallBusinessServer
und die beiden Clients haben Windows XP SP2 drauf.

Kann mir da jemand helfen bzw. hat jemand das selbe Problem?

Gruß
Systemadmin
Mitglied: 3873
27.09.2004 um 07:07 Uhr
Hallo. Ich habe KEN! DSL schon länger im Einsatz. Die Protokollierung der Internetverbindungen funktioniert nur, wenn der KEN! Service Rechner direkt am DSL Modem (über eine Netzwerkkarte mit PPPOE) hängt, oder die Internetverbindung über eine ISDN Karte hergestellt wird. Bei der Variante einer Internetverbindung über Netzwerkverbindung mit einem Router wird nichts protokolliert . ( Der E-Mailverkehr ausgenommen. Das funktioniert weiterhin)
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst 3 AVM-Fritzboxen 4040 hinter Lancom Router 1781VAW (20)

Frage von skorpion-54 zum Thema Router & Routing ...

DNS
gelöst Pi-Hole an AVM 7490 (8)

Frage von Minion zum Thema DNS ...

Router & Routing
AVM entweicht geheimer FritzBox-Schlüssel (5)

Link von 131381 zum Thema Router & Routing ...

Sicherheitsgrundlagen
gelöst Reicht die Firewall des AVM 7390? (8)

Frage von Biriel zum Thema Sicherheitsgrundlagen ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...