Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Internetverbindung wird bei Dateiupload getrennt

Frage Microsoft

Mitglied: Spoony

Spoony (Level 1) - Jetzt verbinden

30.12.2010 um 23:24 Uhr, 4973 Aufrufe, 5 Kommentare

Guten Abend,

ich habe seit dem ich auf Windows 7 umgestiegen bin ein kleines Problem.

Wenn ich eine Datei von meinem Computer ins Internet hochladen möchte (ICQ o. FTP), stürzt meine Internetverbindung ab. Um das Problem zu lösen habe ich rechts unten auf das kleine Icon für die LAN-Verbindung geklickt und auf "Problembehandung". Windows repariert die Verbindung und sagt es wäre kein Gateway verfügbar... Ich würde mich freuen wenn jemand mir weiterhelfen könnte.

Hier nochmal ein Paar Infos zu meinem System:

Router: Fritzbox
Firewall: auf Rechner (Kaspersy)
DSL: dose>-Router->Recher/Telefon
Mitglied: mindfckr
30.12.2010 um 23:37 Uhr
Hast du mal versucht deinen Router neuzustarten?
Bitte warten ..
Mitglied: Tire
31.12.2010 um 00:03 Uhr
oder hast du mal versucht deinen Rechner neu zu starten?
Bitte warten ..
Mitglied: Dani
31.12.2010 um 00:08 Uhr
Hi,
d.h. mit deinem vorherigen Betriebssystem gab es die Probleme nicht? Dann würde ich spontan auf den Treiber der Netzwerkkarte von Windows 7 tippen.
Einfach mal beim Hersteller den neusten Treiber für deine Karte downloaden, installieren über den Geräte-Manager, Rechner neustarten und Versuch 100 starten.


Grüße,
Dani
Bitte warten ..
Mitglied: mindfckr
31.12.2010 um 20:43 Uhr
Wenn das alles nicht helfen sollte,würde ich mal deinen Anbieter anrufen und deine Leitung überprüfen lassen.
Vielleicht sendet dein Router zuviele Timeouts und wird überlastet.
Bitte warten ..
Mitglied: Spoony
01.01.2011 um 23:59 Uhr
danke! Windows 7 installiert die Treiber alle automatisch...ich habe jetzt einen Treiber direkt vom Mainboard hersteller heruntergeladen und installiert. Sei dem ist das Problem nicht wieder aufgetaucht.

Danke

P.s Frohes neues Jahr
Bitte warten ..
Ähnliche Inhalte
Webbrowser
gelöst Websites öffnen trotz Internetverbindung nicht (1)

Frage von Daniel1997 zum Thema Webbrowser ...

Netzwerkmanagement
Redundante Internetverbindung richtig umsetzen ? (7)

Frage von Koma1982 zum Thema Netzwerkmanagement ...

Vmware
Internetverbindung auf ESXi Server (1)

Frage von ThomasMann zum Thema Vmware ...

LAN, WAN, Wireless
Internetverbindung funktioniert erst nach ipconfig renew (6)

Frage von Joshh1 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (20)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...