Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Internetzugriff über Client im Wlan

Frage Netzwerke

Mitglied: bigpapa

bigpapa (Level 1) - Jetzt verbinden

20.02.2012, aktualisiert 18.10.2012, 2335 Aufrufe, 5 Kommentare

Hallo,
habe hinter einem Siemens Router per Kabel einen Dlink Accespoint, an dem zwei Dlink Clients gekoppelt sind.
Router hat die 192.168.0.1
Der Rest per DHCP die 192.168.0.100-102.
Problem ist nun: Schließe ich einen PC an den Client, holt er sich ganz normal per DHCP eine IP(192.168.0.103), Gateway und DNS 192.168.0.1.
Ich kann nun den Router erreichen. Internet funktioniert jedoch nicht.
Ping einer Internetseite oder direkt die IP der Seite scheitert auch.
Mitglied: Staxx78
20.02.2012 um 10:36 Uhr
DHCP verteilt im Bereich 192.168.0.100-102. die Adressen?
Bitte warten ..
Mitglied: bigpapa
20.02.2012 um 10:48 Uhr
Nein, verteilt von 192.168.0.100-192.168.0.200.
Ich meinte den Dlink Accesspoint und die zwei Dlink Clients.
Bitte warten ..
Mitglied: Staxx78
20.02.2012 um 12:22 Uhr
Hast dun dich denn mal direkt am Router angeschlossen und geguckt ob der eine Verbindung ins Inet aufgebaut hat?
Bitte warten ..
Mitglied: bigpapa
20.02.2012 um 13:24 Uhr
Ja direkt am Router funktionieren die PC.
Nur wenn ich an den Clients PC anschließe kommen diese nur intern ins Netzwerk, nicht jedoch ins Internet.
Bitte warten ..
Mitglied: aqui
21.02.2012, aktualisiert 18.10.2012
Hier findest du eine genaue Anleitung wie diese Kopplung zu machen ist : (gilt auch für einen AP !)
http://www.administrator.de/wissen/kopplung-von-2-routern-am-dsl-port-4 ...
Bist du danach vorgegangen ??
Auf dem D-Link MUSS der DHCP Server (sofern aktiv) deaktiviert werden !
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...

Linux Netzwerk
gelöst Debian Neuinstallation 2.Netzwerkkarte keine Verbindung (10)

Frage von terminator zum Thema Linux Netzwerk ...