Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Intranet-Seite wird nicht angezeigt - alle Anderen Webseiten funktionieren

Frage Internet Webbrowser

Mitglied: derSESO

derSESO (Level 1) - Jetzt verbinden

04.11.2011 um 10:18 Uhr, 6519 Aufrufe, 7 Kommentare

Hallo!

Wir haben an einem PC ein Problem:

Es werden alle Internet-Seiten angezeigt.
Wenn man allerdings das Intranet aufruft, wird die Seite nicht angezeigt.
Weder im IE8, noch im FF oder in Chrome!

- Netzwerkzugriff ... OK
- Windows-Firewall ... OFF
- TrendMicro-Firewall ... ON (gleiche Einstellungen wie alle anderen PCs)
- Proxy ... keiner
- Intranet-Seite steht in den vertrauenswürdigen Seiten (Firewall und IE)

Wenn wir einen anderen PC mit den gleichen Netzwerkeinstellungen an das LAN-Kabel hängen,
funktioniert auf diesem alles wunderbar.
Auch die Webseiten auf einem lokalen Test-Webserver können normal aufgerufen werden.

Die Meldung (Screenshot vom Firefox) im Browser kommt sofort nach Aufruf der Seite.
5a374dfed9a02391b73fe1cc4611e72d - Klicke auf das Bild, um es zu vergrößern
Mitglied: dfritz
04.11.2011 um 10:23 Uhr
Hi,

ich tippe darauf, das die Namensauflösung nicht funktioniert oder
der Server nicht aktiv ist. Daher vielleicht mal mit einem

ping <deine intranet adresse> im Dos Fenster prüffen, ob jemand
antwortet.

gruß Daniel
Bitte warten ..
Mitglied: TripleB
04.11.2011 um 10:29 Uhr
Hi,

hast du schon mehrere Accounts ausprobiert? Sind die Accounts lokal gespeichert oder meldest du dich in einer Domäne an?

Gruß,
Eric
Bitte warten ..
Mitglied: derSESO
04.11.2011 um 10:44 Uhr
Ich vergass zu erwähnen: Aufruf mit der IP funktioniert auch nicht.
Der Server läuft, da die restliche Firma darauf arbeitet.
Bitte warten ..
Mitglied: derSESO
04.11.2011 um 10:45 Uhr
Das werde ich gleich mal probieren.
Accounts sind Lokal.
Bitte warten ..
Mitglied: Jochem
04.11.2011 um 10:53 Uhr
Moin,
ich tippe ebenfalls auf einen Fehler bei der Namensauflösung. Versuch doch mal die IP zu pingen und ein tracert auf die IP laufen zu lassen. Dann siehst Du wenigstens schonmal, ob die Anfrage am DNS-Server ankommt oder nicht.
So wie sich das
Wenn wir einen anderen PC mit den gleichen Netzwerkeinstellungen an das LAN-Kabel hängen,
funktioniert auf diesem alles wunderbar.
liest, hast Du dann ein Problem mit den lokalen PC, wenn das bedeutet, daß Du einen anderen PC mit identischen Einstellungen an dem Anschluß getestet hast, an dem sonst der Problem-PC hängt.

Gruß J chem
Bitte warten ..
Mitglied: derSESO
04.11.2011 um 11:20 Uhr
Wird wohl auf eine Neuinstallation hinauslaufen.
Werde es aber Mittag nochmal mit einer Knoppix-CD probieren.
Bitte warten ..
Mitglied: derSESO
04.11.2011 um 14:47 Uhr
So, vielen Dank für die Tipps!
Problem behoben.

Da hatte sich jemand in der "hosts"-Datei versucht und den Zeileumbruch zwischen zwie Einträger vergessen!
Jetzt funktioniert wieder alles.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Alternative zur Companyweb-seite gesucht (kleine Intranet Webseite)
Frage von 117532Windows Server2 Kommentare

Hallo, Ich bin auf der Suche nach einer optisch ansprechenden Alternative zur companyweb-seite eines SBS 2008 Im Prinzip suche ...

Webbrowser
Internet "seite kann nicht angezeigt werden" ping tracert nslookup funktionieren
Frage von mazza84Webbrowser8 Kommentare

Hallo, ich kann seit einigen Tagen mit meinem Windows 7 Laptop (Home Premium Version) nicht mehr das Internet nutzen. ...

Netzwerke
Intranet mit wifi access und nur 1 webseite
Frage von karaokemaniaNetzwerke8 Kommentare

Hallo zusammen, schönes Forum hier! Hab schon ein bisschen herumgestöbert, aber noch nichts gefunden was meinen Problemen nahe kommt. ...

Windows Netzwerk
Problem beim aufrufen von Intranet Seiten
gelöst Frage von dwestermannWindows Netzwerk30 Kommentare

Hallo Kollegen, ich habe heute ein kleines Problem. Und zwar hat eine Kollegin schon seid längerer Zeit sporadisch Probleme ...

Neue Wissensbeiträge
Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 2 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit7 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...