Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Intranet-Seite wird nicht angezeigt - alle Anderen Webseiten funktionieren

Frage Internet Webbrowser

Mitglied: derSESO

derSESO (Level 1) - Jetzt verbinden

04.11.2011 um 10:18 Uhr, 6335 Aufrufe, 7 Kommentare

Hallo!

Wir haben an einem PC ein Problem:

Es werden alle Internet-Seiten angezeigt.
Wenn man allerdings das Intranet aufruft, wird die Seite nicht angezeigt.
Weder im IE8, noch im FF oder in Chrome!

- Netzwerkzugriff ... OK
- Windows-Firewall ... OFF
- TrendMicro-Firewall ... ON (gleiche Einstellungen wie alle anderen PCs)
- Proxy ... keiner
- Intranet-Seite steht in den vertrauenswürdigen Seiten (Firewall und IE)

Wenn wir einen anderen PC mit den gleichen Netzwerkeinstellungen an das LAN-Kabel hängen,
funktioniert auf diesem alles wunderbar.
Auch die Webseiten auf einem lokalen Test-Webserver können normal aufgerufen werden.

Die Meldung (Screenshot vom Firefox) im Browser kommt sofort nach Aufruf der Seite.
5a374dfed9a02391b73fe1cc4611e72d - Klicke auf das Bild, um es zu vergrößern
Mitglied: dfritz
04.11.2011 um 10:23 Uhr
Hi,

ich tippe darauf, das die Namensauflösung nicht funktioniert oder
der Server nicht aktiv ist. Daher vielleicht mal mit einem

ping <deine intranet adresse> im Dos Fenster prüffen, ob jemand
antwortet.

gruß Daniel
Bitte warten ..
Mitglied: TripleB
04.11.2011 um 10:29 Uhr
Hi,

hast du schon mehrere Accounts ausprobiert? Sind die Accounts lokal gespeichert oder meldest du dich in einer Domäne an?

Gruß,
Eric
Bitte warten ..
Mitglied: derSESO
04.11.2011 um 10:44 Uhr
Ich vergass zu erwähnen: Aufruf mit der IP funktioniert auch nicht.
Der Server läuft, da die restliche Firma darauf arbeitet.
Bitte warten ..
Mitglied: derSESO
04.11.2011 um 10:45 Uhr
Das werde ich gleich mal probieren.
Accounts sind Lokal.
Bitte warten ..
Mitglied: Jochem
04.11.2011 um 10:53 Uhr
Moin,
ich tippe ebenfalls auf einen Fehler bei der Namensauflösung. Versuch doch mal die IP zu pingen und ein tracert auf die IP laufen zu lassen. Dann siehst Du wenigstens schonmal, ob die Anfrage am DNS-Server ankommt oder nicht.
So wie sich das
Wenn wir einen anderen PC mit den gleichen Netzwerkeinstellungen an das LAN-Kabel hängen,
funktioniert auf diesem alles wunderbar.
liest, hast Du dann ein Problem mit den lokalen PC, wenn das bedeutet, daß Du einen anderen PC mit identischen Einstellungen an dem Anschluß getestet hast, an dem sonst der Problem-PC hängt.

Gruß J chem
Bitte warten ..
Mitglied: derSESO
04.11.2011 um 11:20 Uhr
Wird wohl auf eine Neuinstallation hinauslaufen.
Werde es aber Mittag nochmal mit einer Knoppix-CD probieren.
Bitte warten ..
Mitglied: derSESO
04.11.2011 um 14:47 Uhr
So, vielen Dank für die Tipps!
Problem behoben.

Da hatte sich jemand in der "hosts"-Datei versucht und den Zeileumbruch zwischen zwie Einträger vergessen!
Jetzt funktioniert wieder alles.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Seite Intranet wird als lokaler Computer "erkannt" (2)

Frage von SchiDie zum Thema Windows Netzwerk ...

Windows Server
gelöst Intranet auf anderen Server umziehen (8)

Frage von MaceWindu zum Thema Windows Server ...

Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (56)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (20)

Frage von Leonardnet zum Thema Netzwerke ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...