Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IP-TV Kopfstelle Gbit Switch

Frage Microsoft Windows Netzwerk

Mitglied: usiuser

usiuser (Level 1) - Jetzt verbinden

06.02.2012 um 14:11 Uhr, 5361 Aufrufe, 20 Kommentare

Hallo

Ich bin schon seit Jahren Leser dieser Seite und mir wurde fast immer mit vorhandenen Beiträgen geholfen.
Diesmal leider nicht.
Ich habe meinen Beitrag bereits in einem Forum gepostet jedoch ohne eine Antwort zu bekommen,
darum hoffe ich hier auf Hilfe.

Ich bin bei einem kleinen Kabelbetreiber Angestellt.
Wir stellen jetzt unsere Kopfstelle auf IP Basis um.
Soweit alles vorhanden und funktioniert auch bis auf:

Mein problem ist nur der Switch der mir die Empfangsgeräte verbindet und ich das Signal zum Multiplexer bekomme.

Ich habe beim Probieren einen kleinen 8Port Gbit Home Switch von Zyxel gehabt.
Jetzt habe ich einen Zyxel GS1510-24 angeschlossen und noch weitere Empfangsgeräte dazugeschlossen.
Ich habe dann immer mehr CRC Fehler am Multiplexer eingang bekommen.
Wenn ich dann mehr und mehr Quellen deaktiviert bzw. abgeschlossen habe wahren die Fehler wieder weg.

Bei den Einstellungen am Switch habe ich dann unter Port Isolation den Port zum Multiplexer als Egress eingestellt und seitdem Funktioniert es ohne Fehler.
Ist diese Funktion für diese Anwendung Gedacht oder sind hier andere Einstellungen notwendig,
oder doch ein anderer Switch?
Das IP-Netz sollte schon sehr sicher laufen!

Bin noch ziemlich neu was so ein IP-Streaming Netz betrifft.
Achja gestreamt wird Multicast.

Bitte um Hilfe
Mit freundlichen Grüßen
Mitglied: aqui
06.02.2012 um 15:17 Uhr
Du betreibst ein solches Netz mit allerbilligsten Taiwan Komponenten die nichtmal in der Lage sind Wirespeed zu switchen. Sowas ist eigentlich höchst unprofessionell wenn es um verlässliche Netze mit Bezahlkunden geht.
Was erwartest du also für eine Antwort auf deine Frage, wo du uns noch nichtmal mitteilst ober der Switch aktives Multicast routing macht oder nur Port Flooding bei MC kann und Multicast wie Broadcast behandelt, was nicht unüblich ist bei diesen Billiggurken.
Einen Taxenbetrieb baust du doch auch nicht mit Dacia Logans auf oder ?? Genau das machst du aber und wunderst dich.... Ist schon eine etwas weltfremde Einstellung für einen Provider...sorry ?!
Nur nebenbei: CRC Fehler weisen in der Regel immer auf ein Autonegotiation Problem hin also einen Speed und Duplex Mismatch am Switch. Nicht verwunderlich bei solcher HW.
Setze also beide Ports also Switch und Endgerät auf feste statische Werte für Speed und Duplex. meist verschwinden dann auch die Symptome.
Möglich aber ist auch das du Ports mit und ohne 802.1q Tagging verwechselt hast auch das resultiert in CRC oder Frame Fehlern. Leider ist dazu aber deine beschreibung zu oberflächlich um das genau kommentieren zu können.
Ob das bei Billigheimer Zyxel auch der Fall ist ist allerdings fraglich... Solche Geräte haben in einem Provider Umfeld normalerweise nix zu suchen.
Bitte warten ..
Mitglied: usiuser
06.02.2012 um 17:33 Uhr
Danke erstmal für deine Antwort!

Vorerst, Ich bin derzeit am testen und lernen und betreibe noch garnichts von dem hier!
Diese Konfiguration wird auch nicht in Betrieb gehen solange das alles nicht fehlerfrei funktioniert!
Im Betrieb sollte dann ein Cisco Switch mit 48 Ports verwendet werde nur den bekomm ich erst.(Weis grad nicht welcher)

Ich würde aber trotzdem gerne die Receiver und den Multiplexer vor-konfigurieren.

Laut Datenblatt kann dieser Switch Wirespeed.
Ob dieser aktives Multicast routing kann weis ich nicht.
IGMP/IGMP snooping v1, v2, v3 kann der auch und deshalb dachte ich das es mit dem funktioniert.

Wie schon geschrieben, als ich unter v-lan Port Isolation Aktiviert habe, seitdem sind die Fehler weg.
Nur ob das problem wieder auftritt solbald ich noch mehr Traffic habe?

Leider kann ich derzeit garnichts machen, weil eine neue Firmware auf den Multiplexer aufgespielt worden ist und alles neu Konfiguriert werden muss.
Bitte warten ..
Mitglied: aqui
07.02.2012 um 09:32 Uhr
Zyxel und Wirespeed ??! Datenblätter sind geduldig. Frag den Hersteller nach einem Testbereicht eines unabhängigen Testers wie z.B. der Tolly Group. Dort steht die Wahrheit, nicht im Datenblatt.
Zyxel ist ein Hersteller von Consumer Equipment...da muss man nix mehr kommentieren.
Ob du nachher Cisco, Brocade, Juniper oder Extreme im Netz verbaust ist vollkommen Latte und kannst du vom Geldbeutel abhängig machen aber einer dieser Hersteller sollte es im Provider Bereich schon sein wenns um 24x7 Betrieb geht.
Allein schon aus Support Gründen und Redundanz Gründen (Netzteile usw.) ist das angeraten bei einem Provider.
OK aber wenn das nur ein Test ist dann bist du ja auf dem richtigen Wege.
"Denken" das etwas sauber funktioniert sollte man bei Billighertellern niemals sondern immer erst testen. IGMP Snooping musst du im Switch Setup immer aktivieren ! Per Default machen diese nur Flooding mit allen seinen Nachteilen.
Nimm dir dann einen Wireshark Sniffer zur Hand und ein Multicast Testtool wie die folgenden:
http://technet.microsoft.com/de-de/library/cc787891%28WS.10%29.aspx
Da weisst du dann sicher obs funktioniert oder nicht.
Meist legen sich solche Switches die Karten im Snooping wenn du multiple MC Querier hast, da sie oft den Standard fehlerhaft implementieren.
Hast du ggf. "show" Kommandos auf dem Switch die den aktiven MC Status anzeigen die du hier posten kannst ?!
Bitte warten ..
Mitglied: usiuser
08.02.2012 um 15:33 Uhr
Also ich habe jetzt soweit mal alles wider in Betrieb so dass ich wieder arbeiten kann.

Das mit den IGMP snooping bekomme ich garnicht ans laufen.

Ich habe hier z.b. 2 Verschiedene Receiver mit folgenden einstellungen:

1: Multicast IP 224.1.1.17 Port 17000 und Target MAC Adresse 00:00:12:34:22:56
2: Destination Adress 235.1.1.101 Port 10100

Beim Switch habe ich eine V-Lan erstellt: V-Lan ID 2

Beim Multiplexer sind folgende einstellungen am SFP Modul:
IP: 254.1.1.1 Gateway: 254.1.1.1 Subnet Mask: 255.255.255.0
Und die Sockets derReceiver: IP: 224.1.1.17 Port: 17000, IP: 235.1.1.101 Port: 10100,......und weitere

Wenn ich jetzt das IGMP snooping einschalte, kommt nichts mehr an.
Wenn ich nur die Port-Isolation mit dem Egress Port zum Multiplexer verwende funktioniert alles.

Wodurch wird beim IGMP erkannt was für Daten ankommen und wo sie hin sollen? Destination IP oder?

Ich glaube hier stimmt im Grundsatz was nicht bei der Konfig.

Sowas wie show oder show run habe ich nicht gefunden. Telnet auch nicht.
Bitte warten ..
Mitglied: usiuser
18.05.2012 um 19:43 Uhr
Hallo!

Hatte jetzt lange keine zeit mehr mich um mein Problem zu kümmern.
Jetzt versuch ich es nochmal und bitte Euch um Hilfe für einen Anfänger.

Der aktuelle switch, der auch im dauerberieb vorhanden sein soll, ist ein cisco WS-C3750G-24TS-S1U.

Kann mir bitte jemand helfen, das mit igmp snooping und multicast ans laufen zu bringen.

Ich habe mir bereits mehrere artikel in div foren durchgelesen, aber ich kapiers nicht. Da gibts so viel zum einstellen und ich weis nicht was ich überhaupt brauche.

Beim dem Cisco ist IGMP snooping schon standardmässig aktiv.
Funktionieren tuts halt bei mir nicht.
Vermutlich fehlen noch weitere configs.
Muss ich manuell V-Lans erstellen? Sollte er sich doch selbst erstellen oder?

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: aqui
19.05.2012 um 11:22 Uhr
Wenn du unterschiedliche IP Segmente hast musst du VLANs erstellen, das ist richtig !
Dann musst du mit "router pim" PIM Routing aktivieren und unter den korrespondierenden IP Adressen der VLANs "ip pim" einschalten. Das sollte es dann gewesen sein !
Ist eigentlich relativ banal...
Wichtig ist das du mit den "show" Kommandos dir mal genau ansiehst WAS wauf dem Switch passiert.
Also mal "show multicast" usw. eingeben !! Auch mal mit dem "?" arebieten nach den Kommandos, denn das zeigt dir immer noch an was für weitere show Optionen du hast !!
http://www.administrator.de/link/Cisco-IOS-Befehle-3278.html
Bitte warten ..
Mitglied: usiuser
21.05.2012, aktualisiert um 10:42 Uhr
Hallo

Sind mit unterschiedlichen IP Segmenten die Multicast Adressen,
oder die Adressen der Ethernet Ports?

Brauche ich dann PIM Routing auch nicht?

Mit den Kommandos sollte ich ein bisschen klar kommen,
wir hatten mal ein Cisco Docsis CMTS.


Multicast habe ich mit der CNA-software aktiviert:

Switch#show ip multicast
Multicast Routing: enabled
Multicast Multipath: disabled
Multicast Route limit: No limit
Multicast Triggered RPF check: enabled
Multicast Fallback group mode: Sparse
Switch#


Ist das richtig so?

Switch#show ip igmp snooping
Global IGMP Snooping configuration:
IGMP snooping : Enabled
IGMPv3 snooping (minimal) : Enabled
Report suppression : Enabled
TCN solicit query : Disabled
TCN flood query count : 2
Robustness variable : 2
Last member query count : 2
Last member query interval : 1000

Vlan 1:
IGMP snooping : Enabled
IGMPv2 immediate leave : Disabled
Multicast router learning mode : pim-dvmrp
CGMP interoperability mode : IGMP_ONLY
Robustness variable : 2
Last member query count : 2
Last member query interval : 1000


IGMP snooping ist auch aktiv!
Bitte warten ..
Mitglied: aqui
21.05.2012, aktualisiert um 11:02 Uhr
1.) Nein, mit IP Segmenten meint man in der Regel die unterschiedlichen IP Netze die an einem Router oder Layer 3 Switch anliegen und zwischen denen er routen muss. Multicast Routing muss man nur einschalten wenn man Multicast zwischen mehreren IP Netzen übertragen will oder muss.
In einem dummen und flachen Layer 2 Netz muss man natürlich keinerlei Multicast Routing machen !

2.) Wie bereits gesagt: PIM Routing benötigt man nur wenn man Multicast über unterschiedliche IP Netze routen muss. In einem flachen L2 Netzwerk muss kein PIM Routing aktiv sein logischerweise.

Was den Rest anbetrifft: Hast du nur das VLAN 1 IP Segment ?? Oder gibt es noch andere IP Netze an dem Switch ?
Das Multicast Show Command zeigt keinerlei Multicast Adressen. Erstmal sieht das so aus als ob gar kein Multicast in dem Netz aktiv ist ?!
Bitte warten ..
Mitglied: usiuser
21.05.2012 um 11:23 Uhr
Danke für deine Geduld mit mir!

OK dan brauche ich das nicht, denn ich habe nur diesen einen Switch.

Ich habe nur v-LAN 1.

Hier nochmal meine einstellungen von einem "Sender"

Stream IP: 16.16.16.16
Stream Network Mask: 255.255.255.0
Stream Gateway 1.0.0.0

Multicast IP: 235.1.1.130
Multicast Port: 30000


Hier die einstellung von "Empfänger"

IP: 254.1.1.1
Subnet Mask: 255.255.255.0
Gateway: 254.1.1.1

Multicast IP: 235.1.1.130
Multicast Port: 30000

Muss ich dann hier im gleichen IP bereich sein bei den "Sender" Stream IP-Adresse und bei dem "Empfänger" IP-Adresse?
Ist der gateway der switch?
Bitte warten ..
Mitglied: aqui
21.05.2012 um 12:00 Uhr
Mmmhhhh...
16.16.16.16 = Das ist keine Multicast IP !! Kann also folglich gar kein Multicast Stream sein !
Stream Gateway 1.0.0.0 = Ein Gateway was vollkommen ausserhab des verwendeten IP netzes liegt ?? Kann auch so nicht funktionieren !
Das Gateway ist immer der Router der in dem Netz in die große weite Welt routet.

Besser also du postest hier nochmal einen Zeichnung aus L3 Sicht wie das alles bei dir aussieht, denn sonst suchen wir uns einen Wolf hier !!
Bitte warten ..
Mitglied: usiuser
21.05.2012, aktualisiert um 15:53 Uhr
Kann man hier auch bilder hochladen?

Habs unter folgenden Link "entfernt"
Bitte warten ..
Mitglied: aqui
21.05.2012, aktualisiert um 15:48 Uhr
Bitte verschone uns mit diesen unsäglichen externen Bilderlinks und der damit verbundenen Zwangswerbung und lese besser mal die FAQs !!
Lesen hilft !! Wirklich !
Aber weil du es bist beschreiben wir es auch nochmal manuell für Dummies:
  • Auf deinen Usernamen oben rechts klicken
  • Auf das "Fragen" Rechteck klicken.
  • Deinen o.a. Thread auswählen und klicken
  • Dort auf Bearbeiten klicken
  • Dann dort auf Bilder klicken
Der Rest ist selbsterklärend und man kann nichts mehr falsch machen !!
Den erscheinenden Bilder URL nach dem Hochladen sicherst du mit einem Rechtsklick und Cut and Paste und dann kannst du ihn hier in jeglichen Text bringen. Antworten, Personal Mail etc. etc.
So einfach ist das wenn man mal FAQs liest !!
Bitte warten ..
Mitglied: usiuser
21.05.2012 um 15:57 Uhr
Tut mir leid! Ich wusste nicht wo der die Bilder zu uploaden sind.

Hier das Bild von meinen Geräten:
22d1c6057b4d75534c806c2b33fadd6f - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: aqui
21.05.2012, aktualisiert um 17:15 Uhr
OK, wenn der Catalyst 3750 ein flacher Layer 2 Switch ist wo alle Ports im VLAN 1 sind dann benötigst du logischerweise kein Multicast Routing denn es gibt ja nur eine Layer 2 Broadcast Domain, sprich nur ein IP Segment.
Generell hast du 2 Optionen:
1.) Alles im Default belassen, dann flutet der Switch alle Multicast Streams bzw. Adressen auf alle Ports, da Multicast IP Adressen genau so behandelt werden wie Broadcast.

2.) Du aktivierst IGMP Snooping mit dem Kommando ip igmp snooping auf dem CLI.
Damit wir aktiv nur an den Ports Multicast geforwardet wo auch Multicast benötigt wird um es mal salopp zu sagen.
Diese Methode ist natürlch die elegantere, da sie den Switch erheblich weniger belastet.
Ist IGMP Snooping aktiviert kannst du auch mit "show ip igmp" bzw. "show ip igmp snooping" ganz genau am Switch sehen welche Multicast Adressen wo aktiv sind.

Mehr musst du nicht machen !!
Bitte warten ..
Mitglied: usiuser
21.05.2012 um 17:36 Uhr
Ich würde gerne die 2te Variante verwenden, weil ich auch vom Multiplexer etwas zurück an einen anderen Empfänger senden möchte.
Dieser Receiver besitzt allerdings nur eine 100mbit/s schnittstelle, womit bei der layer 2 konfig überfordert ist.


Kann ich die IP Adressen so belassen oder brauche ich eine andere Konfiguration?

Wie oben geschrieben habe ich IGMP snooping und Multicast routing bereits aktiviert.

Was mache ich sonst falsch?
Bitte warten ..
Mitglied: usiuser
21.05.2012, aktualisiert um 20:01 Uhr
Habe mir gerade einen schnelleren PC zugelegt um mir das mal mit Wireshark anzusehen.

Müsste hier doch unter Protokoll mal was mit igmp auftauchen?

In wechen zeitabstand sollte man etwas sehen?
Bitte warten ..
Mitglied: usiuser
22.05.2012 um 08:56 Uhr
Ich habe die Ganze Nacht Wireshark am laufen gehabt und kein IGMP ist aufgetaucht.

Habe ich bei den Capture Options den Filter IGMP eingetragen. ISt das richtig?
Ich habe kein einziges Packet.
Habe den PC direkt mit einem Gerät verbunden ohne switch.
Ohne filter kommen genug Packete rein, aber kein IGMP.

Entweder ich mache was falsch oder der sendet kein igmp.
Bitte warten ..
Mitglied: aqui
22.05.2012, aktualisiert um 09:45 Uhr
Dann gibt es in deinem Netzwerk auch gar kein Multicasting !!!
Lass das erstmal mit den Capture Filtern auf ein Protokoll sondern nimm nur einen IP Filter wo du deine beiden o.a. Multicast IP Adressen einträgst, filterst dann also nur deren Multicast Traffic.
Das sollte in jedem Falle klappen !
Ansonsten sind die gar nicht aktiv und es gibt schlicht und einfach keinen Multicast Traffic bei dir !
Wireshark irrt sich meist nicht !! Oder du hast vergessen einen Mirror Port am Switch für deinen Wireshark zu definieren ?!
Nochwas zu deinem obigen Feedback:
Was soll dieser Kauderwelsch bedeuten ?? "...nur eine 100mbit/s schnittstelle, womit bei der layer 2 konfig überfordert ist." Das versteht kein Mensch !!
Ebenso: "...Kann ich die IP Adressen so belassen " Welche denn die der MC Endgeräte oder die des Switches ?? letzterer hat ja nur seine Management IP Adresse mehr nicht ! Für den Switch selber ist diese Frage also sinnfrei !
Multicast Routing zu aktivieren ist völliger Blödsinn bei dir wie wir schon festgestellt haben, denn du jast ja keine weiteren IP netzwerke die der Switch routen muss !! Dein Netzwerk ist flach und nur eins im VLAN 1 wie soll man da also bitte sehr routen ?! Vergiss das !
Also Multicast Routing aus ! und NUR IGMP Snooping aktivieren !!
Bitte warten ..
Mitglied: usiuser
22.05.2012 um 11:00 Uhr
Ich habe den PC mit Wireshark direkt mit einem Netzwerkkabel mit einen meinen DVB-Decoder verbunden,
ohne Switch.
b2e1fb57c8684c2e0ed928dda33b7393 - Klicke auf das Bild, um es zu vergrößern

"Was soll dieser Kauderwelsch bedeuten ?? "...nur eine 100mbit/s schnittstelle, womit bei der layer 2 konfig überfordert ist." "
Diser DVB-Receiver hat nur eine 100mbit/s Schnittstelle.
Wenn ich von dem Multiplexer(Gbit) einen Stream zu einem dieser DVB-Receiver(100mbit/s) wieder raus senden möchte, ist dieser Eingang am DVB-Receiver überfordert(datenrate wird nicht korrekt angezeigt/ fehlerhafte Packete), weil ich denke das auch hier der gesammte Traffic vom Switch anliegt. wenn Multicast nicht funktioniert.
Oder?

Die DVB-Receiver kann ich als IP-Receiver oder IP-Transmitter einstellen.
Von DVB-Receiver zu DVB-Receiver kann ich mit direkter Netzwerkverkabelung einwandfrei Streamen.
Über dern Switch eben nicht.

"Ebenso: "...Kann ich die IP Adressen so belassen ""
Hier habe ich die IP-Adressen gemeint von meiner Konfiguration wie im Bild weiter oben.
(Stream IP, Stream Gateway, Stream Netmask und Multicast IP)

Multicast ist doch dafür da das die Packete nur dort hinkommen wos sie sollen?
Bitte warten ..
Mitglied: aqui
22.05.2012 um 12:51 Uhr
Mmmhhh deine Multicast Adressierung ist auch falsch !!
Deine Source ist KEINE gültige Multicast Adresse:
http://de.wikipedia.org/wiki/Multicast
Zitat:
In IPv4 ist hierfür der Adress-Bereich 224.0.0.0 bis 239.255.255.255 reserviert.
!!
Damit ist dann logischerweise auch so gar kein Multicast möglich
Also solcherlei Basics beim Setup solltest du schon beachten bevor wir hier auf Kindergarten Niveau absacken...
Also JA die IP Adressierung musst du schon anpassen an diese Grundlagen !
Multicast ist doch dafür da das die Packete nur dort hinkommen wos sie sollen?
Nein, das ist so ausgesagt falsch !!
Multicast sorgt dafür das ein Sender an ALLE Empfänger was senden kann, deshalb der Name !
IGMP sorgt dafür das Multicast da rauskommt wo nur Multicast benötigt bzw. angefordert wird.
Multicast Mac Adressen (die zu den IPs korrespondieren) werden von jedem Switch geflutet (ohne IGMP) an allen Ports !
Klar deshalb wenn du eine NICHT Multicast IP Adresse verwendest diese auch NICHT geforwardet wird und daher dein Vorhaben mit dem Switch dazwischen in die Hose geht.
Spätestens mit dem Wireshark Trace hättest du das sehen müssen !!
Lies also besser nochmal ein bischen was zu den Grundlagen von Multicast und mach dich da schlau was IP Adressen und Mac Adressen anbetrifft !!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Netzwerkgrundlagen
gelöst 1und1 IP-TV, Multicast, IGMPv3 (8)

Frage von Freddy1812 zum Thema Netzwerkgrundlagen ...

LAN, WAN, Wireless
gelöst Switch mit eigener IP Range (8)

Frage von Heinz189 zum Thema LAN, WAN, Wireless ...

Hyper-V
Windows Server 2012 R2 NIC Teaming mit Lancom Switch (2)

Frage von onkel87 zum Thema Hyper-V ...

Erkennung und -Abwehr
Backdoor in IP-Kameras von Sony (3)

Link von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (32)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...