Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IPhone SBS 2k3 Benutzeranmeldung (nur ein Benutzer funktioniert)

Frage Microsoft Exchange Server

Mitglied: Feuerspucker

Feuerspucker (Level 1) - Jetzt verbinden

13.08.2009, aktualisiert 16:45 Uhr, 4845 Aufrufe

Nur ein Benutzer auf dem SBS 2k3 lässt sich mit dem IPhone synchronisieren alle anderen funktionieren nicht!

Ich hoffe mein Hilfeschrei kann von Euch erhört und mir mit der richtigen Antwort geholfen werden.
Mein Problem ist, oder besser was funktionier
Iphone Vers. 3.01 und SBS 2k3 Synchronisation von Outlookdaten mit dem Benutzer Robert

Es wurde ein weiteres Iphone angeschafft und ich dachte dass das einrichten jetzt schnell gehen sollte (war vor 5 Tage)

Aber das weitere Iphon Synconisiert mit den Konto Robert aber mit keinem anderen Konto.

Habe einen Benutzer am SBS angelegt (Johannes = Kopie von Robert) aber auch der geht nicht.


Das Programm ActivSync Tester bring folgende Meldung
_________________________________________
Testing 192.168.6.2 (SSL, On LAN):

Communications:
Doing DNS lookup on 192.168.6.2 .......... OK (Server)
Testing TCP to 192.168.6.2 port 443 ...... OK
SSL Certificate:
Receiving ................................ OK
Ensuring not Self-Signed ................. FAIL
Verifying certificate .................... FAIL
ActiveSync:
Checking for application ................. OK
Checking version ......................... OK (6.5.7638.1)
Checking protocols ....................... OK (1.0,2.0,2.1,2.5)
User Permissions:
Checking "hapero/Winkler.Johann" ......... FAIL

Result:
ActiveSync detected, but access denied. [HTTP 403: Disabled for this user]

(For more detailed diagnosis and possible solutions, see www.accessmylan.com )
__________________________________________
Da der neue Benutzer eine genaue Kopie mit allen rechten und den gleichen Einstellungen wie der von Robert ist bin ich jetzt mit meinem Latein am Ende.


Übrigens unten steht das Ergebnis mit dem Benutzer Robert (der funktioiert)

__________________________________________
Testing 192.168.6.2 (SSL, On LAN):

Communications:
Doing DNS lookup on 192.168.6.2 .......... OK (Server)
Testing TCP to 192.168.6.2 port 443 ...... OK
SSL Certificate:
Receiving ................................ OK
Ensuring not Self-Signed ................. FAIL
Verifying certificate .................... FAIL
ActiveSync:
Checking for application ................. OK
Checking version ......................... OK (6.5.7638.1)
Checking protocols ....................... OK (1.0,2.0,2.1,2.5)
User Permissions:
Checking "hapero/Winkler.Robert" ......... OK

Result:
ActiveSync IS available but the certificate is not trusted.

(To securely enable ActiveSync access from anywhere, see www.accessmylan.com )


Ich bitte Euch daher mir Tipps zu geben was hier noch versucht werden kann.
Ähnliche Inhalte
Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...